<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service | The Star</title><meta name="description" content="‘What I love is, when I am on the phone to callers, it’s not about me, it’s all about them. I’ve learnt the ability to truly listen and not speak about myself’."><link rel="canonical" href="https://www.yorkshireeveningpost.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320"><script data-script-priority="highest">function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.thestar.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#2D3091"><meta name="category" content="Read This"><meta name="sitename" content="The Star"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.thestar.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright.jpg?width=1200&enable=upscale"><meta property="og:image:secure_url" content="https://www.thestar.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright.jpg?width=1200&enable=upscale"><meta property="og:image:width" content="903"><meta property="og:image:height" content="598"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SheffieldStar"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service"><meta property="og:url" content="https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320"><meta property="og:type" content="article"><meta property="og:article:author" content="Nigel Booth"><meta property="og:description" content="‘What I love is, when I am on the phone to callers, it’s not about me, it’s all about them. I’ve learnt the ability to truly listen and not speak about myself’."><meta property="article:modified_time" content="2022-06-11T08:36:10.000Z"><meta name="parsely-post-id" content="69685e6362aadd217415ed9e7fa3442a"><meta property="fb:app_id" content="1902579140002064"><meta property="fb:pages" content="63449943413"><style amp-runtime i-amphtml-version="012205270638000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"The Star","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3728320","networkId":154725070,"publisherChildId":8057,"addUnitId":"sheffield.jp","article":{"title":"Samaritans' helping hands - Celebrating Samaritans’ volunteers who provide vital community service","description":"‘What I love is, when I am on the phone to callers, it’s not about me, it’s all about them. I’ve learnt the ability to truly listen and not speak about myself’.","sections":["Read This"],"tags":["read this"],"authors":[{"name":"Nigel Booth","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1654906561","firstLetter":"r","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Read This"}],"wordCount":1025,"imageCount":0,"publish":"2022-06-11T09:35:15Z","remoteId":"69685e6362aadd217415ed9e7fa3442a","isVideoArticle":false,"topics":null,"containDailyMotion":false,"isPhotoArticle":false,"videoPlayerId":"x4uxf","sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1654906561","firstLetter":"r","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Read This","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"thestar.co.uk","ga":"UA-128755582-5","piano":{"hasApp":true,"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"9JTkGm5Wpu"},"sandbox":{"appId":"lyoxe2x1su"}},"hubspot":{"portalId":"3835120","customSections":{"/football/sheffield-united":{"list":"shef_sutd_opt_in","section":"Sheffield United","newsletterName":"Sheffield United","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"},"/football/sheffield-wednesday":{"list":"shef_swed_opt_in","section":"Sheffield Wednesday","newsletterName":"Sheffield Wednesday","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"},"/health":{"list":"shef_pi_opt_in","section":"Health","newsletterName":"Health","customText":"<span>Sign up</span> to our public interest bulletins - get the latest news on the Coronavirus","customCTA":"Sign up now","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"},"/business":{"list":"shef_business_opt_in","section":"Business","newsletterName":"Business","customText":"<span>Sign up</span> to our Business newsletter","customCTA":"Sign up now","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"}},"default":{"list":"shef_opt_in","newsletterName":"daily","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"},"embed":{"formId":"c1127892-7258-4d0c-a98e-83e1ce59f6c2"}},"siteKey":"SHEF","searchId":"001514628816545722277:dejxylqjk3q","sourcePointSiteId":5324,"sourcePointPrivacyManagerIdV2":176593,"lotameId":5082,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gt_positive","gs_society","gs_society_charity","gt_positive_like","gt_positive_happiness","veterans_jan_2021","gs_health_misc","gs_society_misc","wfh_dec_2020","gs_covid19","gv_safe"],"enableGoogleExtendedAccess":true,"oneSignalId":"c7b61307-93d7-42d4-824c-881a4dbd252c","showAds":true}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Star","url":"https://www.thestar.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/SheffieldStar","https://www.facebook.com/sheffieldstar"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Read This","item":"https://www.thestar.co.uk/read-this"}]}</script><link rel="amphtml" href="https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-fvNpTx dUWwyb sc-eZgkGA bWqGds"><div id="header" class="sc-dPyBCJ idlMJd"><div class="sc-bBXxYQ bXDjux"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-BeQoi gGtvub"><button aria-label="Open full menu" class="sc-kgUAyh brccbe">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-jgbSNz hrgcXu"><a target="_self" href="/" aria-label="Back to homepage" class="sc-lbxAil jiDLpl"> <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero"> <path d="M18.0223602 0c.357764.80496894.715528 1.58757764 1.0956522 2.39254658.626087 1.38633541 1.2521739 2.77267081 1.9006211 4.15900622.357764.76024844.715528 1.52049689 1.073292 2.30310559.3354037.71552795.6484472 1.43105591.9838509 2.14658381.178882.4024845.1341615.3354038.5142857.2906833.5590062-.089441 1.1180124-.1118013 1.6770186-.1565218.5590063-.0670807 1.1180125-.1341615 1.6770187-.2012422.4024845-.0447205.7826087-.0670808 1.1850931-.1118013.5813665-.0670807 1.1403727-.1341614 1.7217392-.2012422.3801242-.0447205.7602484-.0670807 1.1403726-.1118012.6037268-.0670808 1.2074535-.1341615 1.8111802-.2012423.4024844-.0447205.8049689-.0670807 1.2074534-.1118012.4024845-.0447205.8049689-.1118013 1.2298137-.1341615.0670807 0 .2012422.0670807.2236024.1118012.3130435.715528.626087 1.4310559.9391305 2.1689441.0223602.0447205 0 .178882-.0447205.2012423-.6037267.5813664-1.2074534 1.1627329-1.8335404 1.7440994l-.0670807.0670807c-.6484472.626087-1.2968945 1.2745342-1.9677019 1.9006211-.7378882.715528-1.4757764 1.4086957-2.2360249 2.1242236-.7155279.6931677-1.4534161 1.3863354-2.1689441 2.0795031-.2012422.2012423-.4024844.3801243-.6037267.5590062.6037267 1.3639752 1.2074535 2.6832299 1.8111802 4.0024845.5590062 1.2298137 1.1180124 2.4596273 1.6770186 3.7118013.4695652 1.0285714.9167702 2.0571428 1.3863354 3.0857142.0223603.0670808 0 .2012423-.0447205.2459628-.5813665.5813664-1.1850932 1.1627329-1.7888199 1.7440994-.0447205.0447204-.178882.0447204-.2459627.0223602-1.0956522-.6037267-2.1689441-1.2298137-3.242236-1.8559006-1.0285715-.5813665-2.0347826-1.1850932-3.0633541-1.7664596-.8720497-.4919255-1.7217391-.983851-2.5937888-1.4757764-.4919255-.2906833-1.0062112-.5813665-1.4981366-.8720497-.4919255.4472049-.983851.8720497-1.4757764 1.2968944l-2.0795031 1.8111801c-.3130435.2906832-.6484472.5813665-.9614907.8496894-.6931677.626087-1.4086957 1.2298137-2.1018634 1.8559007-.5142857.4695652-1.0285714.9167701-1.5428571 1.3863354-.3354037.3130434-.6708075.6260869-1.0062112.9167702h-.1118012c-.0223603-.0223603-.0447205-.0670808-.0670808-.089441-.76024843-.447205-1.52049688-.8720497-2.28074532-1.3192547-.06708075-.0447205-.15652174-.2012422-.13416149-.268323.15652174-.7826087.33540372-1.5428571.51428571-2.3254658.31304348-1.3863354.60372671-2.7503106.91677019-4.136646.38012422-1.6993789.76024841-3.3987577 1.14037271-5.0981366.0447205-.1565218-.0223603-.178882-.1118013-.2459628-1.18509315-.6931677-2.34782607-1.3863354-3.53291924-2.1018633-1.45341615-.8720497-2.92919255-1.7440994-4.38260869-2.6385093C1.72173913 17.2397516.84968944 16.7478261 0 16.2335404v-.1118013c.02236025-.0223602.0447205-.0447205.0447205-.0670807.20124223-.7378882.40248447-1.4981367.62608695-2.2360249.02236025-.0670807.089441-.1788819.15652174-.1788819.35776398-.0447205.6931677-.0670808 1.05093168-.1118013.35776397-.0447205.71552795-.0670807 1.07329193-.1118012.58136645-.0670808 1.16273291-.1341615 1.74409937-.2012423.55900622-.0670807 1.11801243-.1118012 1.67701864-.1565217.60372671-.0670808 1.20745341-.1341615 1.81118012-.2012422.38012423-.0447205.76024845-.0670808 1.14037267-.1118013.55900621-.0670807 1.1403727-.1341615 1.6993789-.2012422.5590062-.0670808 1.1180124-.089441 1.6770186-.1565218.0670808 0 .178882-.1118012.178882-.1788819.1341615-.536646.2459627-1.0956522.357764-1.6322982.3354037-1.63229812.6484472-3.26459626.9838509-4.87453415.357764-1.74409937.715528-3.48819875 1.0732919-5.20993788.0223603-.089441.1565218-.178882.2459628-.20124224.5590062-.089441 1.1180124-.1341615 1.6770186-.17888199C17.4186335.089441 17.6198758.0447205 17.821118 0h.2012422zm8.9440994 14.6459627c-.0223602-.0223602-.0223602-.0447205-.0447205-.089441-2.1689441.2236025-4.3155279.447205-6.484472.6708075-.9391305-2.0795031-1.8559006-4.1590062-2.8173913-6.28322982-.4695652 2.30310562-.9167702 4.53913042-1.3639752 6.73043482-2.2136646.2236024-4.4049689.4695652-6.57391302.6931677.67080742.4919254 1.34161492.9167701 1.99006212 1.3416149 1.1180124.7155279 2.2360248 1.4534161 3.3763975 2.1689441.178882.1118012.2012422.2236025.1565217.4024844-.1341614.5813665-.2459627 1.1850932-.3801242 1.7664597-.2236025 1.1180124-.4695652 2.2583851-.6931677 3.3763975-.089441.3801242-.1565217.7602484-.2459627 1.1403727.0223602.0223602.0447205.0223602.0447205.0447205 1.6770186-1.4981367 3.3763975-2.9962733 5.0534161-4.49441 1.9453416 1.0062112 3.868323 2.0124224 5.8583851 3.0633541-.089441-.2236025-.1565217-.3801243-.2459627-.536646-.2906832-.6708075-.6037267-1.3192547-.8944099-1.9900621-.4695653-1.0732919-.9391305-2.1689441-1.4086957-3.242236-.0670807-.1341615-.0447205-.2236025.0447205-.3130435.5142857-.4919255 1.0509317-1.0062112 1.5652174-1.4981367.536646-.5366459 1.0732919-1.0956521 1.6322981-1.6322981.4919255-.447205.9614907-.8944099 1.4310559-1.3192547z" fill="#2D3091" /> <g fill="#D0021B"> <path d="M107.3291922 30.3875774v-9.9503106c.0447205 0 .1118013-.0223602.1565218-.0223602h2.8173913c.178882 0 .2236025.0670807.268323.2459627.1565217.6708075.3130435 1.3416149.5142857 1.9900621.2459627.7378882.6708074 1.4086957 1.1850932 2.0124224.5142857.6037267 1.1180124 1.1180124 1.8111801 1.5204969.9167702.536646 1.8782608.8496894 2.9291925.9614907 1.0509317.1118012 2.0795031.0670807 3.0633541-.4024845 1.0062111-.5142857 1.6546583-1.2968944 1.8559006-2.4149068.1565217-.7602485-.268323-1.8111801-.9167702-2.2583851-.8496894-.6037267-1.8335404-.9167702-2.8173913-1.1850932-1.6099379-.4024845-3.2198758-.7378882-4.8074534-1.1850932-.8496895-.2459627-1.6546584-.5813664-2.4372671-.9614906-1.4310559-.715528-2.5267081-1.7888199-3.1975155-3.2645963-.2906833-.6708075-.4919255-1.3863354-.5590062-2.12422361-.0447205-.58136646-.1118013-1.14037267-.089441-1.72173913.0447205-1.16273292.2683229-2.32546584.7826087-3.37639752.6260869-1.25217391 1.5875776-2.2136646 2.8173913-2.88447205.9614906-.53664596 2.0124223-.87204969 3.0857142-1.07329192.6037268-.1341615 1.2298137-.15652174 1.8559007-.22360249.3354037-.02236025.6708074-.0447205 1.0062112-.0447205 1.3192546-.0447205 2.5937888.178882 3.8236024.62608696 1.0509317.38012422 2.0347826.91677019 2.9515528 1.54285714.2012423-.6037267.4024845-1.18509316.6037267-1.76645962h2.8844721v9.3242236h-3.1751553c-.178882-1.31925466-.6037267-2.52670808-1.4310559-3.5552795-1.0509317-1.31925466-2.3701863-2.2136646-4.047205-2.52670808-.3577639-.06708074-.7378882-.15652174-1.0956521-.13416149-.983851.02236025-1.9677019.11180124-2.8173913.71552795-.6037267.44720497-1.0062112 1.05093168-1.073292 1.81118013-.0447205.44720496-.0670807.89440993.0223603 1.31925465.1341615.62608696.6484472 1.00621118 1.1850932 1.31925466.9167701.51428572 1.9229813.7378882 2.9291925.98385093 1.6322981.40248449 3.2645963.71552799 4.8521739 1.27453419 1.1403727.4024844 2.2136646.9167702 3.152795 1.6770186.9391305.7378882 1.6322982 1.6770186 2.0571429 2.7950311.3130435.8496894.4695652 1.7440993.536646 2.6385093.0670807 1.2968944-.089441 2.5490683-.5142858 3.7565217-.2683229.7378882-.6484472 1.3863354-1.1403726 1.9900621-1.1850932 1.4310559-2.7726708 2.1689441-4.5167702 2.5937889-.6931677.1565217-1.4086957.2459627-2.1465839.3130434-.6484472.0670808-1.2968944.089441-1.9229813.0447205-1.4534162-.089441-2.8844721-.3577639-4.2484472-.9167702-.804969-.3354037-1.5652174-.7602484-2.2360249-1.3192546-.1341615-.1118013-.178882-.0670808-.2459627.0670807-.2236025.5142857-.447205 1.0509317-.6708075 1.5652174-.0670807.1565218-.1341615.268323-.3577639.268323-.804969-.0223602-1.6099379 0-2.4149069 0-.089441-.0447205-.178882-.0447205-.268323-.0447205zM70.8819873 15.0708072c.2236025-.3130435.4248447-.6260869.6708074-.9391304.5813665-.78260871 1.2745342-1.45341617 2.1465839-1.90062114.6037267-.31304347 1.2745341-.51428571 1.9677018-.55900621.6037268-.04472049 1.2298137-.08944099 1.8335404-.04472049 1.2074534.08944099 2.3254659.49192546 3.1304348 1.4310559.626087.7378882.9614907 1.60993784 1.1403727 2.54906834.178882.8944099.2012422 1.8111801.2012422 2.7279503v7.0881987c0 .357764.0223603.7378882.2459627 1.0509317.178882.2906833.447205.4248447.7826087.4248447.4919255.0223603 1.0062112 0 1.5204969 0v3.0409938H74.370186v-3.0409938h.804969c.7155279.0223603 1.0509317-.4695652 1.0509317-1.0285714.0447205-2.5267081.0670807-5.0534161.0447205-7.557764 0-.7378882-.0447205-1.4981366-.4024845-2.1913043-.3354037-.626087-.8496895-.9614907-1.5428572-1.0509317-.4695652-.0670807-.9391304-.089441-1.3863354.0670808-.5590062.2012422-.9614906.5590062-1.2745341 1.0509316-.3130435.5142858-.536646 1.073292-.536646 1.6993789-.0223602 2.0124224-.0447205 4.0248447-.0447205 6.0372671 0 .4248447-.0223602.8273292 0 1.2521739.0223603.4024845 0 .8273292.2012423 1.2074534.1788819.3354038.4472049.4919255.8049689.5142857.2906832.0223603.6037267 0 .8944099.0223603.0670808 0 .178882.1118012.178882.1565217.0223603.9614907 0 1.9006212 0 2.8844721H62.7875773v-3.0409938h1.4981367c.5142857 0 1.0062112-.357764 1.0285714-.9838509.0223603-.6037267.0447205-1.1850932.0447205-1.7888199V9.25714262c0-.42484472-.0223602-.84968944-.3801242-1.18509317-.2012422-.17888198-.4024845-.24596273-.6708075-.24596273h-1.4086956c-.1341615 0-.2236025-.02236025-.2236025-.17888199V4.76273268h8.0720497V15.048447c.089441.0223602.1118012.0223602.1341615.0223602zM43.66956492 29.9627327v-3.1751553c0-.178882.08944099-.2012422.22360248-.178882.67080746 0 1.34161491-.0223602 1.99006212 0 .51428571.0223603 1.02857142-.3130435 1.18509316-.9167702.0447205-.1341615.06708075-.2906832.06708075-.4472049V8.40745318 8.1391302c-.60372671-.06708075-1.16273292.02236025-1.72173913.15652174-1.09565218.26832298-1.92298137.91677018-2.45962733 1.92298136-.29068323.55900622-.49192547 1.16273292-.55900621 1.81118013-.089441.78260869-.13416149 1.56521739-.22360249 2.37018637h-3.15279503V4.76273268H61.7590059v9.63726712h-3.1975155v-.5590062c-.0447205-1.05093172-.1341615-2.07950315-.5142857-3.06335408-.3354038-.93913044-.9167702-1.67701864-1.7888199-2.14658386-.4919255-.26832298-1.0285714-.42484472-1.6099379-.46956521-.3354037-.02236025-.6931677-.0447205-1.0732919-.06708075V25.0211178c0 .3130435.089441.6484472.2012422.9391304.178882.447205.5590062.6484472 1.0509317.6484472h1.9453416c.1341615 0 .2236025.0223603.2236025.178882v3.1751553H43.66956492zM159.674534 23.5006209h1.878261v2.4372671c0 .8944099-.111802 1.7888198-.469565 2.616149-.357764.804969-.983851 1.3416149-1.811181 1.6322982-.737888.2459627-1.498136.3577639-2.280745.3577639-.737888 0-1.453416 0-2.168944-.2906832-.760248-.3130435-1.363975-.7826087-1.78882-1.4981366-.156522-.268323-.290683-.5813665-.424845-.8496895-.648447.8273292-1.408695 1.5652174-2.370186 2.0347826-.626087.2906833-1.274534.4919255-1.967702.5590062-1.162733.1118013-2.325466.089441-3.443478-.3354037-1.229814-.4472049-2.034783-1.3192546-2.414907-2.5490683-.201242-.6484472-.290683-1.2968944-.313043-1.9900621-.044721-.804969.04472-1.5652174.313043-2.3254659.313044-.8273291.87205-1.4310559 1.609938-1.8782608.93913-.5590062 1.990062-.7826087 3.063354-.983851 1.006211-.2012422 2.034783-.3577639 3.040994-.6260869.782608-.2012422 1.498136-.5813665 1.900621-1.3863354.268323-.536646.245963-1.1403727.201242-1.7217391-.04472-.5813665-.201242-1.1403727-.536646-1.6099379-.402484-.5813665-.983851-.9167702-1.654658-1.0509317-1.006211-.2012422-2.012423-.1565218-2.973913.2012422-.268323.1118013-.536646.2459628-.804969.3801242 0 .0223603 0 .0670808.02236.089441.134162.0223603.290683.0447205.424845.089441.827329.2459628 1.498136.6708075 1.677018 1.5875777.223603 1.1180124-.245962 2.1689441-1.363975 2.5937888-.983851.3801242-1.967702.357764-2.906832-.1565217-.849689-.4695653-1.296894-1.2298137-1.363975-2.2136646-.044721-.715528.04472-1.4086957.380124-2.0571429.402484-.80496894 1.028571-1.3863354 1.81118-1.81118012.939131-.51428572 1.945342-.7826087 2.996273-.96149068 1.363976-.24596274 2.727951-.22360249 4.069566-.17888199 1.073292.02236025 2.124223.22360248 3.108074.67080745 1.028572.49192547 1.78882 1.27453416 2.213665 2.34782604.290683.7378882.491925 1.4981367.514285 2.2807454.044721 1.3639751.089441 2.7055901.111802 4.0695652.02236 1.6322981 0 3.2645963 0 4.8968944 0 .2012423.02236.4248447.04472.626087.044721.2459627.268323.4248447.514286.4472049.491925.0223603.849689-.2012422.961491-.6931677.111801-.5142857.156521-1.0509316.201242-1.5652174.02236-.3577639 0-.7602484 0-1.1850931zm-7.468323-2.2360249c-.760249.3354038-1.520497.6484472-2.236025 1.0062112-.469565.2236025-.93913.4695652-1.341615.7826087-.715528.5813665-.91677 1.3639752-.782609 2.2807454.111802.8273291.670808 1.4757764 1.498137 1.5875776 1.207453.178882 2.258385-.3130435 2.616149-1.5204969.134162-.4695652.223603-.9838509.245963-1.4757764.02236-.8720497 0-1.7664596 0-2.6608696zM90.0447202 21.9354035c.0447205.5590062.0670807 1.0509317.1341615 1.5652174.089441.5590062.178882 1.1403727.357764 1.6770186.3577639 1.0509317 1.0285714 1.7888199 2.1465838 2.0124224.9614907.2012422 1.8559006 0 2.6608696-.5813665.6931677-.4919254 1.1850931-1.1403727 1.4310559-1.9453416.0670807-.2236025.1118012-.4248447.178882-.6708075h3.9801242c-.0670808.357764-.1118012.715528-.2012422 1.0509317-.2236025.8496895-.5813665 1.6546584-1.1180125 2.3701864-.5590062.7602484-1.2521739 1.3863354-2.0795031 1.8559006-.8049689.4919254-1.6770186.8273292-2.5937888 1.0062112-.6037267.1118012-1.2074534.2236024-1.8111801.2236024-.7602485.0223603-1.5204969 0-2.2807454-.1118012-1.4086956-.2012422-2.70559-.6708074-3.8236024-1.5652174-.8720497-.6931677-1.5428572-1.5428571-2.0124224-2.5267081-.4248447-.8944099-.7378882-1.8559006-.8273292-2.8397515-.089441-.9167702-.2012422-1.8335404-.2012422-2.7503106.0223602-1.4534161.3130434-2.8621118.8944099-4.2260869.4919255-1.1403727 1.2298137-2.1242236 2.1465839-2.92919258 1.0956521-.96149068 2.3925465-1.54285714 3.8236024-1.83354037.8720497-.17888199 1.7440994-.17888199 2.5937889-.13416149.9167701.0447205 1.7888198.29068323 2.6385093.62608696 1.0956522.44720497 2.0124223 1.16273292 2.795031 2.03478258.6037267.6931677 1.073292 1.4757764 1.4534162 2.3031056.357764.8496895.6260869 1.6993789.7826087 2.6161491.089441.4919254.1341615 1.0062112.178882 1.4981366.0447205.4024845.0447205.7826087.0670807 1.2298137-3.7341615.0447205-7.4906832.0447205-11.3142857.0447205zm5.2993789-3.063354c-.0447205-.6931677-.0670808-1.3863355-.1565218-2.0571429-.0670807-.5142857-.3130434-.9838509-.6708074-1.3863354-.5142857-.5813665-1.1627329-.7602485-1.9229814-.7602485-.9614907 0-1.7440994.6484473-2.1018633 1.4086957-.4248448.8944099-.3354038 1.8335404-.3130435 2.7950311h5.1652174zM130.2037264 15.2496892h-2.0347826c-.2012422 0-.2906832-.0670807-.268323-.268323v-2.77267078c.3354037-.0447205.6484472-.06708075.9391305-.13416149.9838509-.22360249 1.6770186-.8273292 2.2136646-1.65465839.5590062-.87204969.8944099-1.83354037 1.0732919-2.83975155.1341615-.7826087.2459627-1.56521739.3801242-2.32546584 0-.06708075.1118012-.15652174.178882-.15652174h3.0409938c.2236025 0 .178882.13416149.178882.29068323V12.23105566h4.1813662v3.06335404h-4.1813662V25.937888c0 .6931677.3577639 1.1627329.9391304 1.2298136.7602484.089441 1.3192547-.1341615 1.6099379-.9614907.1341615-.3801242.2012422-.8273291.2012422-1.2298136.0223603-1.1627329 0-2.3254659 0-3.4881988h2.7503107v.2012423c0 1.2745341.02236 2.5490683 0 3.8012422-.02236.8944099-.201242 1.7664596-.603727 2.5937888-.603727 1.2074534-1.587577 1.9229814-2.8844719 2.2807454-.9838509.2683229-2.0124223.2906832-3.0186335.2459627-1.0285714-.0670808-2.0124224-.357764-2.8397516-.9838509-.6708074-.5142858-1.1403726-1.1850932-1.4310559-1.9900622-.2236025-.6484472-.4024844-1.3192546-.4024844-2.0124223-.0223603-3.331677-.0447205-6.6857143-.0447205-10.0173913.0223602-.1565218.0223602-.2459628.0223602-.357764zM174.365217 14.511801c-.223602-.3354037-.760248-.4919255-1.185093-.4248447-1.252174.2012422-1.83354 1.1180124-2.303106 2.1465838-.380124.8273292-.491925 1.6993789-.469565 2.5937889.02236 2.2807453 0 4.5614906.02236 6.8645962 0 .2236025.044721.4248448.111802.6484472.111801.357764.491925.6037267.89441.6037267h1.565217v3.0633541h-10.911801v-3.0633541h1.520497c.648447-.0223602.91677-.3130434 1.028571-.8944099.044721-.2236025.044721-.447205.044721-.6708074v-8.8099379c0-.268323-.111802-.5590062-.201243-.8273292-.134161-.357764-.424844-.4695652-.782608-.4919255-.536646-.0223602-1.073292 0-1.609938 0v-3.04099378h8.072049v2.97391308c.022361 0 .044721.0223602.044721.0223602.04472-.089441.111801-.2012422.134161-.2906832.313044-.804969.737889-1.52049692 1.341615-2.14658387 1.207454-1.27453416 2.951553-1.5204969 4.47205-.60372671 1.073292.67080745 1.654658 1.65465838 1.900621 2.86211178.245963 1.1180124.044721 2.1689441-.581366 3.1080746-.536646.8273291-1.319255 1.2968944-2.347826 1.2074534-.84969-.0670808-1.609938-.3354038-2.079504-1.0956522-.402484-.626087-.491925-1.2968944-.335403-2.0347826.089441-.4248447.245962-.804969.559006-1.1180124.290683-.3130435.670807-.4695653 1.095652-.5813665z" /> </g> </g> </svg> </a><span class="sc-gSAPjG cWwqRV">News you can trust since 1887</span></div><div class="sc-cOFTSb eGgQIE"><div class="sc-eKszNL dlQxhj"><div class="sc-jfmDQi gExdVF search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kgUAyh sc-hTtwUo brccbe ipZXlI search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-bczRLJ peedh divider"></span><div class="sc-dkzDqf evFaCA"><button class="menu-logged-out login-button"><span class="sc-jSMfEi iYPxLl">Sign in</span><span class="sc-hKMtZM gcwZTx">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gKXOVf sc-iBkjds cdcswY gYCGXc piano-account-name">Welcome back</span><span class="sc-gKXOVf cdcswY border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe "><span class="sc-bczRLJ peedh divider"></span><a class="sc-eCYdqJ kggKSr font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-olbas eRvjHH"><div class="sc-cCsOjp fnazEa"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="header" aria-label="Share by email" data-param-subject="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1902579140002064" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-iNWwEs oBhuX"><div id="article-next-menu" class="sc-bZkfAO fDEBPX"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="9 of the best places for pub food in Sheffield" href="https://www.thestar.co.uk/read-this/9-best-places-pub-food-sheffield-438392?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-ezWOiH epkVjg"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="9 of the best places for pub food in Sheffield" href="https://www.thestar.co.uk/read-this/9-best-places-pub-food-sheffield-438392?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>9 of the best places for pub food in Sheffield</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Thousands of pay-as-you-go mobile users will soon see costs triple" href="https://www.thestar.co.uk/read-this/thousands-of-pay-as-you-go-mobile-users-will-soon-see-costs-triple-3725641?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-ezWOiH epkVjg"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Thousands of pay-as-you-go mobile users will soon see costs triple" href="https://www.thestar.co.uk/read-this/thousands-of-pay-as-you-go-mobile-users-will-soon-see-costs-triple-3725641?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Thousands of pay-as-you-go mobile users will soon see costs triple</p></a></li></ul></div><ul class="sc-fLlhyt fvJsfU navbar"><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY active">News</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/health/coronavirus" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus">Coronavirus</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sheffield-telegraph" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sheffield Telegraph">Sheffield Telegraph</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-bBrHrO kVgmfg list-item active"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Ukraine" href="/topic/ukraine" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Ukraine</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="United" href="/sport/football/sheffield-united" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">United</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Wednesday" href="/sport/football/sheffield-wednesday" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Wednesday</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Sport</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/rugby-league" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rugby League">Rugby League</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/ice-hockey" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Ice Hockey">Ice Hockey</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/sport-opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport Opinion">Sport Opinion</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business" href="/business" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Business</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes &amp; Gardens" href="/lifestyle/homes-and-gardens" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Homes &amp; Gardens</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Lifestyle</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Puzzles" href="/puzzles" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Puzzles</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="e-Paper" href="https://app.thestar.co.uk/" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">e-Paper</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended " href="/recommended " class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Recommended </a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Public Notices</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-jQHtVU liMiQp"><article class="sc-iDRUQT bGsXjJ"><div class="sc-eTgnfb gHFLji"><div class="sc-iJRSss eLSeWf" id="topBanner"></div></div><div class="sc-iJRSss eLSeWf" id="nativeBanner"></div><div class="sc-iJRSss eLSeWf" id="adSlotWallpaper"></div><div class="sc-iJRSss eLSeWf" id="adSlotSeedTag"></div><nav class="sc-ksjCef dBoPrq"><a href="/read-this">Read This</a></nav><h1 class="sc-cyAvAE elFXAb">Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service</h1><h2 class="sc-jFAmCJ gqOtMK"></h2><div class="sc-hQXzsD jaSEut"><div class="sc-eELIPF jfWYUg"><div class="sc-gKIDGp cVgIAi">By <span>Nigel Booth</span></div><div class="sc-hhgfTD jJWpjX">Saturday, 11th June 2022, 10:35 am</div></div><div class="sc-cCsOjp fnazEa"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1902579140002064" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-kgflAQ hCbomF"><div id="content-wrapper" class="sc-eZkcaX eoBFiG"><div class="article-content"><div><figure class="sc-evrZIY cMZvgb hero-image hero-media"><img class="hero-img" decoding="async" alt="Rashi Wright, a self-confessed sub-standard runner" src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright.jpg?width=640&amp;quality=65&amp;smart&amp;enable=upscale" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright.jpg?quality=65&amp;smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright.jpg?quality=65&amp;smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright.jpg?quality=65&amp;smart&amp;width=990 990w" data-hero fetchpriority="high"></figure><figcaption class="sc-fIavCj eMJvH">Rashi Wright, a self-confessed sub-standard runner</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-jKzugg lpeTFy"></div><div class="sc-bWXABl kjSaiq markup"><h2>‘What I love is, when I am on the phone to callers, it’s not about me, it’s all about them. I’ve learnt the ability to truly listen and not speak about myself’.</h2></div><div class="sc-jFdHWG dSjUk piano-article-paywall"></div><div class="sc-bWXABl kjSaiq markup"><p>Volunteers Week, just celebrated, was a timely reminder of Samaritans’ increasing importance during these post-lockdown times.</p></div><div id class="sc-hrzOVh kzisZs polar-placeholder polar-mobile"></div><div class="sc-bWXABl kjSaiq markup"><p>The annual event, that concluded on June 7, was a wonderful way to thank and celebrate the contribution of the nation’s volunteer force for sterling work undertook by these unsung heroes of the community.</p></div><div id="article-newsletter-signup" class="sc-papXJ dDIuix   "><div class="sc-jqUVSM euwuoV"><div class="sc-kDDrLX ddNTBQ"> <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero"> <path d="M18.0223602 0c.357764.80496894.715528 1.58757764 1.0956522 2.39254658.626087 1.38633541 1.2521739 2.77267081 1.9006211 4.15900622.357764.76024844.715528 1.52049689 1.073292 2.30310559.3354037.71552795.6484472 1.43105591.9838509 2.14658381.178882.4024845.1341615.3354038.5142857.2906833.5590062-.089441 1.1180124-.1118013 1.6770186-.1565218.5590063-.0670807 1.1180125-.1341615 1.6770187-.2012422.4024845-.0447205.7826087-.0670808 1.1850931-.1118013.5813665-.0670807 1.1403727-.1341614 1.7217392-.2012422.3801242-.0447205.7602484-.0670807 1.1403726-.1118012.6037268-.0670808 1.2074535-.1341615 1.8111802-.2012423.4024844-.0447205.8049689-.0670807 1.2074534-.1118012.4024845-.0447205.8049689-.1118013 1.2298137-.1341615.0670807 0 .2012422.0670807.2236024.1118012.3130435.715528.626087 1.4310559.9391305 2.1689441.0223602.0447205 0 .178882-.0447205.2012423-.6037267.5813664-1.2074534 1.1627329-1.8335404 1.7440994l-.0670807.0670807c-.6484472.626087-1.2968945 1.2745342-1.9677019 1.9006211-.7378882.715528-1.4757764 1.4086957-2.2360249 2.1242236-.7155279.6931677-1.4534161 1.3863354-2.1689441 2.0795031-.2012422.2012423-.4024844.3801243-.6037267.5590062.6037267 1.3639752 1.2074535 2.6832299 1.8111802 4.0024845.5590062 1.2298137 1.1180124 2.4596273 1.6770186 3.7118013.4695652 1.0285714.9167702 2.0571428 1.3863354 3.0857142.0223603.0670808 0 .2012423-.0447205.2459628-.5813665.5813664-1.1850932 1.1627329-1.7888199 1.7440994-.0447205.0447204-.178882.0447204-.2459627.0223602-1.0956522-.6037267-2.1689441-1.2298137-3.242236-1.8559006-1.0285715-.5813665-2.0347826-1.1850932-3.0633541-1.7664596-.8720497-.4919255-1.7217391-.983851-2.5937888-1.4757764-.4919255-.2906833-1.0062112-.5813665-1.4981366-.8720497-.4919255.4472049-.983851.8720497-1.4757764 1.2968944l-2.0795031 1.8111801c-.3130435.2906832-.6484472.5813665-.9614907.8496894-.6931677.626087-1.4086957 1.2298137-2.1018634 1.8559007-.5142857.4695652-1.0285714.9167701-1.5428571 1.3863354-.3354037.3130434-.6708075.6260869-1.0062112.9167702h-.1118012c-.0223603-.0223603-.0447205-.0670808-.0670808-.089441-.76024843-.447205-1.52049688-.8720497-2.28074532-1.3192547-.06708075-.0447205-.15652174-.2012422-.13416149-.268323.15652174-.7826087.33540372-1.5428571.51428571-2.3254658.31304348-1.3863354.60372671-2.7503106.91677019-4.136646.38012422-1.6993789.76024841-3.3987577 1.14037271-5.0981366.0447205-.1565218-.0223603-.178882-.1118013-.2459628-1.18509315-.6931677-2.34782607-1.3863354-3.53291924-2.1018633-1.45341615-.8720497-2.92919255-1.7440994-4.38260869-2.6385093C1.72173913 17.2397516.84968944 16.7478261 0 16.2335404v-.1118013c.02236025-.0223602.0447205-.0447205.0447205-.0670807.20124223-.7378882.40248447-1.4981367.62608695-2.2360249.02236025-.0670807.089441-.1788819.15652174-.1788819.35776398-.0447205.6931677-.0670808 1.05093168-.1118013.35776397-.0447205.71552795-.0670807 1.07329193-.1118012.58136645-.0670808 1.16273291-.1341615 1.74409937-.2012423.55900622-.0670807 1.11801243-.1118012 1.67701864-.1565217.60372671-.0670808 1.20745341-.1341615 1.81118012-.2012422.38012423-.0447205.76024845-.0670808 1.14037267-.1118013.55900621-.0670807 1.1403727-.1341615 1.6993789-.2012422.5590062-.0670808 1.1180124-.089441 1.6770186-.1565218.0670808 0 .178882-.1118012.178882-.1788819.1341615-.536646.2459627-1.0956522.357764-1.6322982.3354037-1.63229812.6484472-3.26459626.9838509-4.87453415.357764-1.74409937.715528-3.48819875 1.0732919-5.20993788.0223603-.089441.1565218-.178882.2459628-.20124224.5590062-.089441 1.1180124-.1341615 1.6770186-.17888199C17.4186335.089441 17.6198758.0447205 17.821118 0h.2012422zm8.9440994 14.6459627c-.0223602-.0223602-.0223602-.0447205-.0447205-.089441-2.1689441.2236025-4.3155279.447205-6.484472.6708075-.9391305-2.0795031-1.8559006-4.1590062-2.8173913-6.28322982-.4695652 2.30310562-.9167702 4.53913042-1.3639752 6.73043482-2.2136646.2236024-4.4049689.4695652-6.57391302.6931677.67080742.4919254 1.34161492.9167701 1.99006212 1.3416149 1.1180124.7155279 2.2360248 1.4534161 3.3763975 2.1689441.178882.1118012.2012422.2236025.1565217.4024844-.1341614.5813665-.2459627 1.1850932-.3801242 1.7664597-.2236025 1.1180124-.4695652 2.2583851-.6931677 3.3763975-.089441.3801242-.1565217.7602484-.2459627 1.1403727.0223602.0223602.0447205.0223602.0447205.0447205 1.6770186-1.4981367 3.3763975-2.9962733 5.0534161-4.49441 1.9453416 1.0062112 3.868323 2.0124224 5.8583851 3.0633541-.089441-.2236025-.1565217-.3801243-.2459627-.536646-.2906832-.6708075-.6037267-1.3192547-.8944099-1.9900621-.4695653-1.0732919-.9391305-2.1689441-1.4086957-3.242236-.0670807-.1341615-.0447205-.2236025.0447205-.3130435.5142857-.4919255 1.0509317-1.0062112 1.5652174-1.4981367.536646-.5366459 1.0732919-1.0956521 1.6322981-1.6322981.4919255-.447205.9614907-.8944099 1.4310559-1.3192547z" fill="#2D3091" /> <g fill="#D0021B"> <path d="M107.3291922 30.3875774v-9.9503106c.0447205 0 .1118013-.0223602.1565218-.0223602h2.8173913c.178882 0 .2236025.0670807.268323.2459627.1565217.6708075.3130435 1.3416149.5142857 1.9900621.2459627.7378882.6708074 1.4086957 1.1850932 2.0124224.5142857.6037267 1.1180124 1.1180124 1.8111801 1.5204969.9167702.536646 1.8782608.8496894 2.9291925.9614907 1.0509317.1118012 2.0795031.0670807 3.0633541-.4024845 1.0062111-.5142857 1.6546583-1.2968944 1.8559006-2.4149068.1565217-.7602485-.268323-1.8111801-.9167702-2.2583851-.8496894-.6037267-1.8335404-.9167702-2.8173913-1.1850932-1.6099379-.4024845-3.2198758-.7378882-4.8074534-1.1850932-.8496895-.2459627-1.6546584-.5813664-2.4372671-.9614906-1.4310559-.715528-2.5267081-1.7888199-3.1975155-3.2645963-.2906833-.6708075-.4919255-1.3863354-.5590062-2.12422361-.0447205-.58136646-.1118013-1.14037267-.089441-1.72173913.0447205-1.16273292.2683229-2.32546584.7826087-3.37639752.6260869-1.25217391 1.5875776-2.2136646 2.8173913-2.88447205.9614906-.53664596 2.0124223-.87204969 3.0857142-1.07329192.6037268-.1341615 1.2298137-.15652174 1.8559007-.22360249.3354037-.02236025.6708074-.0447205 1.0062112-.0447205 1.3192546-.0447205 2.5937888.178882 3.8236024.62608696 1.0509317.38012422 2.0347826.91677019 2.9515528 1.54285714.2012423-.6037267.4024845-1.18509316.6037267-1.76645962h2.8844721v9.3242236h-3.1751553c-.178882-1.31925466-.6037267-2.52670808-1.4310559-3.5552795-1.0509317-1.31925466-2.3701863-2.2136646-4.047205-2.52670808-.3577639-.06708074-.7378882-.15652174-1.0956521-.13416149-.983851.02236025-1.9677019.11180124-2.8173913.71552795-.6037267.44720497-1.0062112 1.05093168-1.073292 1.81118013-.0447205.44720496-.0670807.89440993.0223603 1.31925465.1341615.62608696.6484472 1.00621118 1.1850932 1.31925466.9167701.51428572 1.9229813.7378882 2.9291925.98385093 1.6322981.40248449 3.2645963.71552799 4.8521739 1.27453419 1.1403727.4024844 2.2136646.9167702 3.152795 1.6770186.9391305.7378882 1.6322982 1.6770186 2.0571429 2.7950311.3130435.8496894.4695652 1.7440993.536646 2.6385093.0670807 1.2968944-.089441 2.5490683-.5142858 3.7565217-.2683229.7378882-.6484472 1.3863354-1.1403726 1.9900621-1.1850932 1.4310559-2.7726708 2.1689441-4.5167702 2.5937889-.6931677.1565217-1.4086957.2459627-2.1465839.3130434-.6484472.0670808-1.2968944.089441-1.9229813.0447205-1.4534162-.089441-2.8844721-.3577639-4.2484472-.9167702-.804969-.3354037-1.5652174-.7602484-2.2360249-1.3192546-.1341615-.1118013-.178882-.0670808-.2459627.0670807-.2236025.5142857-.447205 1.0509317-.6708075 1.5652174-.0670807.1565218-.1341615.268323-.3577639.268323-.804969-.0223602-1.6099379 0-2.4149069 0-.089441-.0447205-.178882-.0447205-.268323-.0447205zM70.8819873 15.0708072c.2236025-.3130435.4248447-.6260869.6708074-.9391304.5813665-.78260871 1.2745342-1.45341617 2.1465839-1.90062114.6037267-.31304347 1.2745341-.51428571 1.9677018-.55900621.6037268-.04472049 1.2298137-.08944099 1.8335404-.04472049 1.2074534.08944099 2.3254659.49192546 3.1304348 1.4310559.626087.7378882.9614907 1.60993784 1.1403727 2.54906834.178882.8944099.2012422 1.8111801.2012422 2.7279503v7.0881987c0 .357764.0223603.7378882.2459627 1.0509317.178882.2906833.447205.4248447.7826087.4248447.4919255.0223603 1.0062112 0 1.5204969 0v3.0409938H74.370186v-3.0409938h.804969c.7155279.0223603 1.0509317-.4695652 1.0509317-1.0285714.0447205-2.5267081.0670807-5.0534161.0447205-7.557764 0-.7378882-.0447205-1.4981366-.4024845-2.1913043-.3354037-.626087-.8496895-.9614907-1.5428572-1.0509317-.4695652-.0670807-.9391304-.089441-1.3863354.0670808-.5590062.2012422-.9614906.5590062-1.2745341 1.0509316-.3130435.5142858-.536646 1.073292-.536646 1.6993789-.0223602 2.0124224-.0447205 4.0248447-.0447205 6.0372671 0 .4248447-.0223602.8273292 0 1.2521739.0223603.4024845 0 .8273292.2012423 1.2074534.1788819.3354038.4472049.4919255.8049689.5142857.2906832.0223603.6037267 0 .8944099.0223603.0670808 0 .178882.1118012.178882.1565217.0223603.9614907 0 1.9006212 0 2.8844721H62.7875773v-3.0409938h1.4981367c.5142857 0 1.0062112-.357764 1.0285714-.9838509.0223603-.6037267.0447205-1.1850932.0447205-1.7888199V9.25714262c0-.42484472-.0223602-.84968944-.3801242-1.18509317-.2012422-.17888198-.4024845-.24596273-.6708075-.24596273h-1.4086956c-.1341615 0-.2236025-.02236025-.2236025-.17888199V4.76273268h8.0720497V15.048447c.089441.0223602.1118012.0223602.1341615.0223602zM43.66956492 29.9627327v-3.1751553c0-.178882.08944099-.2012422.22360248-.178882.67080746 0 1.34161491-.0223602 1.99006212 0 .51428571.0223603 1.02857142-.3130435 1.18509316-.9167702.0447205-.1341615.06708075-.2906832.06708075-.4472049V8.40745318 8.1391302c-.60372671-.06708075-1.16273292.02236025-1.72173913.15652174-1.09565218.26832298-1.92298137.91677018-2.45962733 1.92298136-.29068323.55900622-.49192547 1.16273292-.55900621 1.81118013-.089441.78260869-.13416149 1.56521739-.22360249 2.37018637h-3.15279503V4.76273268H61.7590059v9.63726712h-3.1975155v-.5590062c-.0447205-1.05093172-.1341615-2.07950315-.5142857-3.06335408-.3354038-.93913044-.9167702-1.67701864-1.7888199-2.14658386-.4919255-.26832298-1.0285714-.42484472-1.6099379-.46956521-.3354037-.02236025-.6931677-.0447205-1.0732919-.06708075V25.0211178c0 .3130435.089441.6484472.2012422.9391304.178882.447205.5590062.6484472 1.0509317.6484472h1.9453416c.1341615 0 .2236025.0223603.2236025.178882v3.1751553H43.66956492zM159.674534 23.5006209h1.878261v2.4372671c0 .8944099-.111802 1.7888198-.469565 2.616149-.357764.804969-.983851 1.3416149-1.811181 1.6322982-.737888.2459627-1.498136.3577639-2.280745.3577639-.737888 0-1.453416 0-2.168944-.2906832-.760248-.3130435-1.363975-.7826087-1.78882-1.4981366-.156522-.268323-.290683-.5813665-.424845-.8496895-.648447.8273292-1.408695 1.5652174-2.370186 2.0347826-.626087.2906833-1.274534.4919255-1.967702.5590062-1.162733.1118013-2.325466.089441-3.443478-.3354037-1.229814-.4472049-2.034783-1.3192546-2.414907-2.5490683-.201242-.6484472-.290683-1.2968944-.313043-1.9900621-.044721-.804969.04472-1.5652174.313043-2.3254659.313044-.8273291.87205-1.4310559 1.609938-1.8782608.93913-.5590062 1.990062-.7826087 3.063354-.983851 1.006211-.2012422 2.034783-.3577639 3.040994-.6260869.782608-.2012422 1.498136-.5813665 1.900621-1.3863354.268323-.536646.245963-1.1403727.201242-1.7217391-.04472-.5813665-.201242-1.1403727-.536646-1.6099379-.402484-.5813665-.983851-.9167702-1.654658-1.0509317-1.006211-.2012422-2.012423-.1565218-2.973913.2012422-.268323.1118013-.536646.2459628-.804969.3801242 0 .0223603 0 .0670808.02236.089441.134162.0223603.290683.0447205.424845.089441.827329.2459628 1.498136.6708075 1.677018 1.5875777.223603 1.1180124-.245962 2.1689441-1.363975 2.5937888-.983851.3801242-1.967702.357764-2.906832-.1565217-.849689-.4695653-1.296894-1.2298137-1.363975-2.2136646-.044721-.715528.04472-1.4086957.380124-2.0571429.402484-.80496894 1.028571-1.3863354 1.81118-1.81118012.939131-.51428572 1.945342-.7826087 2.996273-.96149068 1.363976-.24596274 2.727951-.22360249 4.069566-.17888199 1.073292.02236025 2.124223.22360248 3.108074.67080745 1.028572.49192547 1.78882 1.27453416 2.213665 2.34782604.290683.7378882.491925 1.4981367.514285 2.2807454.044721 1.3639751.089441 2.7055901.111802 4.0695652.02236 1.6322981 0 3.2645963 0 4.8968944 0 .2012423.02236.4248447.04472.626087.044721.2459627.268323.4248447.514286.4472049.491925.0223603.849689-.2012422.961491-.6931677.111801-.5142857.156521-1.0509316.201242-1.5652174.02236-.3577639 0-.7602484 0-1.1850931zm-7.468323-2.2360249c-.760249.3354038-1.520497.6484472-2.236025 1.0062112-.469565.2236025-.93913.4695652-1.341615.7826087-.715528.5813665-.91677 1.3639752-.782609 2.2807454.111802.8273291.670808 1.4757764 1.498137 1.5875776 1.207453.178882 2.258385-.3130435 2.616149-1.5204969.134162-.4695652.223603-.9838509.245963-1.4757764.02236-.8720497 0-1.7664596 0-2.6608696zM90.0447202 21.9354035c.0447205.5590062.0670807 1.0509317.1341615 1.5652174.089441.5590062.178882 1.1403727.357764 1.6770186.3577639 1.0509317 1.0285714 1.7888199 2.1465838 2.0124224.9614907.2012422 1.8559006 0 2.6608696-.5813665.6931677-.4919254 1.1850931-1.1403727 1.4310559-1.9453416.0670807-.2236025.1118012-.4248447.178882-.6708075h3.9801242c-.0670808.357764-.1118012.715528-.2012422 1.0509317-.2236025.8496895-.5813665 1.6546584-1.1180125 2.3701864-.5590062.7602484-1.2521739 1.3863354-2.0795031 1.8559006-.8049689.4919254-1.6770186.8273292-2.5937888 1.0062112-.6037267.1118012-1.2074534.2236024-1.8111801.2236024-.7602485.0223603-1.5204969 0-2.2807454-.1118012-1.4086956-.2012422-2.70559-.6708074-3.8236024-1.5652174-.8720497-.6931677-1.5428572-1.5428571-2.0124224-2.5267081-.4248447-.8944099-.7378882-1.8559006-.8273292-2.8397515-.089441-.9167702-.2012422-1.8335404-.2012422-2.7503106.0223602-1.4534161.3130434-2.8621118.8944099-4.2260869.4919255-1.1403727 1.2298137-2.1242236 2.1465839-2.92919258 1.0956521-.96149068 2.3925465-1.54285714 3.8236024-1.83354037.8720497-.17888199 1.7440994-.17888199 2.5937889-.13416149.9167701.0447205 1.7888198.29068323 2.6385093.62608696 1.0956522.44720497 2.0124223 1.16273292 2.795031 2.03478258.6037267.6931677 1.073292 1.4757764 1.4534162 2.3031056.357764.8496895.6260869 1.6993789.7826087 2.6161491.089441.4919254.1341615 1.0062112.178882 1.4981366.0447205.4024845.0447205.7826087.0670807 1.2298137-3.7341615.0447205-7.4906832.0447205-11.3142857.0447205zm5.2993789-3.063354c-.0447205-.6931677-.0670808-1.3863355-.1565218-2.0571429-.0670807-.5142857-.3130434-.9838509-.6708074-1.3863354-.5142857-.5813665-1.1627329-.7602485-1.9229814-.7602485-.9614907 0-1.7440994.6484473-2.1018633 1.4086957-.4248448.8944099-.3354038 1.8335404-.3130435 2.7950311h5.1652174zM130.2037264 15.2496892h-2.0347826c-.2012422 0-.2906832-.0670807-.268323-.268323v-2.77267078c.3354037-.0447205.6484472-.06708075.9391305-.13416149.9838509-.22360249 1.6770186-.8273292 2.2136646-1.65465839.5590062-.87204969.8944099-1.83354037 1.0732919-2.83975155.1341615-.7826087.2459627-1.56521739.3801242-2.32546584 0-.06708075.1118012-.15652174.178882-.15652174h3.0409938c.2236025 0 .178882.13416149.178882.29068323V12.23105566h4.1813662v3.06335404h-4.1813662V25.937888c0 .6931677.3577639 1.1627329.9391304 1.2298136.7602484.089441 1.3192547-.1341615 1.6099379-.9614907.1341615-.3801242.2012422-.8273291.2012422-1.2298136.0223603-1.1627329 0-2.3254659 0-3.4881988h2.7503107v.2012423c0 1.2745341.02236 2.5490683 0 3.8012422-.02236.8944099-.201242 1.7664596-.603727 2.5937888-.603727 1.2074534-1.587577 1.9229814-2.8844719 2.2807454-.9838509.2683229-2.0124223.2906832-3.0186335.2459627-1.0285714-.0670808-2.0124224-.357764-2.8397516-.9838509-.6708074-.5142858-1.1403726-1.1850932-1.4310559-1.9900622-.2236025-.6484472-.4024844-1.3192546-.4024844-2.0124223-.0223603-3.331677-.0447205-6.6857143-.0447205-10.0173913.0223602-.1565218.0223602-.2459628.0223602-.357764zM174.365217 14.511801c-.223602-.3354037-.760248-.4919255-1.185093-.4248447-1.252174.2012422-1.83354 1.1180124-2.303106 2.1465838-.380124.8273292-.491925 1.6993789-.469565 2.5937889.02236 2.2807453 0 4.5614906.02236 6.8645962 0 .2236025.044721.4248448.111802.6484472.111801.357764.491925.6037267.89441.6037267h1.565217v3.0633541h-10.911801v-3.0633541h1.520497c.648447-.0223602.91677-.3130434 1.028571-.8944099.044721-.2236025.044721-.447205.044721-.6708074v-8.8099379c0-.268323-.111802-.5590062-.201243-.8273292-.134161-.357764-.424844-.4695652-.782608-.4919255-.536646-.0223602-1.073292 0-1.609938 0v-3.04099378h8.072049v2.97391308c.022361 0 .044721.0223602.044721.0223602.04472-.089441.111801-.2012422.134161-.2906832.313044-.804969.737889-1.52049692 1.341615-2.14658387 1.207454-1.27453416 2.951553-1.5204969 4.47205-.60372671 1.073292.67080745 1.654658 1.65465838 1.900621 2.86211178.245963 1.1180124.044721 2.1689441-.581366 3.1080746-.536646.8273291-1.319255 1.2968944-2.347826 1.2074534-.84969-.0670808-1.609938-.3354038-2.079504-1.0956522-.402484-.626087-.491925-1.2968944-.335403-2.0347826.089441-.4248447.245962-.804969.559006-1.1180124.290683-.3130435.670807-.4695653 1.095652-.5813665z" /> </g> </g> </svg> </div><h2 class="sc-iqcoie iVHUGI"><span>Sign up</span> to our daily newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="shef_opt_in"><input name="source" type="hidden" readonly value="The Star in article"><input name="source_url" type="hidden" readonly value="https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320"><input name="source_website_category" type="hidden" readonly value="Read This"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="d8feb2b2-db8c-44aa-a369-c993db97cd4b"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LfavvMUAAAAAMDNfGiZ1budvlWgGd3B3Qt2HpM4" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-fYIOIr daJmyK"></div><div class="sc-bWXABl kjSaiq markup"><p>It is their dedication that keeps a public service spirit thriving, no matter what.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU1" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU1-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>Samaritans is a charity that really appreciates the amazing work that volunteers do.</p></div><div class="sc-bWXABl kjSaiq markup"><h2>How many volunteers are there?</h2></div><div class="sc-bWXABl kjSaiq markup"><p>The charity relies on a network of 22,000 amazing people who give their time for free 24/7 to ensure the service is there for anyone who is struggling with life’s ups and downs.</p></div><div class="sc-bWXABl kjSaiq markup"><p>Their selfless contribution is inspirational.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU2" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU2-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><h2>An inspiration</h2></div><div class="sc-bWXABl kjSaiq markup"><p>One such Samaritans hero is Rich Holliday, aged 46. He says he volunteers because it can feel like you’re helping out.</p></div><div><figure class="sc-evrZIY cMZvgb"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rich-768x1024.jpg?width=640&amp;quality=65&amp;smart" alt="Samaritans volunteer Rich Holliday" height="1024" width="768" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rich-768x1024.jpg?quality=65&amp;smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rich-768x1024.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMjQiIHdpZHRoPSI3NjgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Samaritans volunteer Rich Holliday" fallback layout="responsive" height="1024" width="768" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:133.3333%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-fIavCj eMJvH">Samaritans volunteer Rich Holliday</figcaption></div><div class="sc-bWXABl kjSaiq markup"><p>“What I love about Samaritans when I am on the phone to callers is, it’s not about me, it’s all about them.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU3" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU3-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>I’ve learnt the ability to truly listen and not wait to speak about yourself.”</p></div><div class="sc-bWXABl kjSaiq markup"><p>He added: “I can now listen without any pre-judgement at all.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I decided to sign up to become a Samaritans listening volunteer.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I completed the training in September 2019 and then began taking calls.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU4" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU4-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>“I was helping callers throughout the pandemic from the Huddersfield branch.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I’m now the deputy director of the branch there.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I’ve been able to get out of the house and do something other than my day job in the rail industry.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I feel like Samaritans were one of the emergency services throughout the pandemic, and it’s been an honour to be there for people.”</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU5" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU5-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><h2>Proud to be a volunteer</h2></div><div class="sc-bWXABl kjSaiq markup"><p>He further added: “I’ve made some really good relationships with people thanks to my volunteering too.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“My current shift partner and I are from very different backgrounds, but we get on really well and I love finding out about each other’s views and perspectives when we’re chatting between calls.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“In January 2022, I was awarded a British Empire Medal in the Queen’s New Year’s Honours list after being nominated by my employer, TransPennine Express.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU6" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU6-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>“It was a brilliant way to start the new year and be recognised in that way.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“As well as my voluntary work for Samaritans, I received the award as recognition for my contribution to mental health awareness and suicide prevention.</p></div><div class="sc-bWXABl kjSaiq markup"><h2>Palace visit</h2></div><div class="sc-bWXABl kjSaiq markup"><p>“I’ve even been invited to a garden party at Buckingham Palace to celebrate.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU7" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU7-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>“Another big inspiration for me to sign up to volunteer, is the fact that I have been diagnosed with generalised anxiety disorder.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I’ve had it for a number of years, but was only diagnosed around seven years ago – when it became a bigger problem and affected my life.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I was over-thinking and excessively worrying.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“It is a pain to deal with, but I do manage it very well now – through medication, lots of exercise, a good work/life balance and talking openly about it and not hiding it.”</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU8" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU8-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><h2>All kinds of help given</h2></div><div class="sc-bWXABl kjSaiq markup"><p>Answering calls for help is not the only way to help support local Samaritans’ branches as Sandeep Saib, aged 33, from Ilford knows.</p></div><div><figure class="sc-evrZIY cMZvgb"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Sandeep-680x1024.jpg?width=640&amp;quality=65&amp;smart" alt="Samaritans volunteer Sandeep Saib" height="1024" width="680" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Sandeep-680x1024.jpg?quality=65&amp;smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Sandeep-680x1024.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMjQiIHdpZHRoPSI2ODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Samaritans volunteer Sandeep Saib" fallback layout="responsive" height="1024" width="680" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:150.5882%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-fIavCj eMJvH">Samaritans volunteer Sandeep Saib</figcaption></div><div class="sc-bWXABl kjSaiq markup"><p>She signed up to be a Support Volunteer during the pandemic and she says it’s a great way to put her skills and expertise to good use for a great cause.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU9" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU9-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>She said: “I work full time so being a Support Volunteer is so flexible and works around my work and personal commitments.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I find that while I am helping the charity, I’m gaining skills too by learning from others.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“I have a few projects I manage, from looking after the branch Twitter account to building up a database of contacts for outreach work.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“Support Volunteers are the crucial backbone for the branch and make sure everything ticks along nicely.”For some, volunteering is just one way they support Samaritans.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU10" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU10-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><h2>Running along the right track to help</h2></div><div class="sc-bWXABl kjSaiq markup"><p>Self-confessed “sub-standard” runner Rashi Wright not only volunteers at the Chilterns branch by taking calls but she also decided to take on 12 marathons in 12 months to fundraise.</p></div><div><figure class="sc-evrZIY cMZvgb"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright-02-1024x698.jpg?width=640&amp;quality=65&amp;smart" alt="Rashi Wright with branch director of Chiltern&#x27;s Samaritans branchyio" height="698" width="1024" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright-02-1024x698.jpg?quality=65&amp;smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/06/ZACH-13-06-22-012-Samaritans-Volunteer-Week-Rashi-Wright-02-1024x698.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY5OCIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Rashi Wright with branch director of Chiltern&#x27;s Samaritans branchyio" fallback layout="responsive" height="698" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:68.1641%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-fIavCj eMJvH">Rashi Wright with branch director of Chiltern's Samaritans branchyio</figcaption></div><div class="sc-bWXABl kjSaiq markup"><p>Starting her challenge last October, after a few false COVID-related starts, Rashi laced up her trainers in Manchester.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU11" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU11-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>She then headed for a hilly marathon in Dorset, which she describes as “scary”.</p></div><div class="sc-bWXABl kjSaiq markup"><p>Since then, she has been to Liverpool and she has also been to Reading on her runs, with other marathons also run in between those two monumental runs.</p></div><div class="sc-bWXABl kjSaiq markup"><p>Rashi sadly lost her dad to suicide so that by making sure there are funds to run the service for anyone who needs support is really important to her.</p></div><div class="sc-bWXABl kjSaiq markup"><p>Rashi said: “My dad used to enjoy jogging and I think he would be proud of this challenge.</p></div><div class="sc-hhICeM fQFbNe"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW"><div id="articleMPU12" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-yeoIj ewUHdW sc-bPyhqo feoWkY"><div id="articleMPU12-mobile" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-bWXABl kjSaiq markup"><p>“My local branch is amazing, it is run by kind hearted volunteers who provide support around the clock&nbsp;to those in emotional distress.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“The Chilterns branch is an&nbsp;incredibly wonderful and an incredibly caring team.</p></div><div class="sc-bWXABl kjSaiq markup"><p>“On average, the Samaritans answers a call for help every ten seconds. Just imagine if they were all life saving calls! Now that is pretty amazing.”</p></div><div class="sc-bWXABl kjSaiq markup"><p>Anyone who wants to donate to Rashi’s incredible challenge can visit the <a rel="nofollow" href="http://www.justgiving.com/fundraising/rash12in12" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="12" data-vars-titleclick="www.justgiving.com/fundraising/rash12in12" data-vars-urlclick="http://www.justgiving.com/fundraising/rash12in12">www.justgiving.com/fundraising/rash12in12</a> website.</p></div><div class="sc-bdxVC krKsN piano-article-bottom"></div></div><div class="sc-cCsOjp fnazEa social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="1902579140002064" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3728320" data-vars-titleclick="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service" data-vars-urlclick="/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Samaritans&#x27; helping hands - Celebrating Samaritans’ volunteers who provide vital community service https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320" data-widget-id="AR_1"></div></div><aside class="sc-hmLeec fQiQwR sidebar "><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU1" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-kNjMHG cXiggA"><h3 class="sc-hWlEnr hVFPZl">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%2520This&amp;start=0&amp;domain=thestar.co.uk&amp;requestingDomain=thestar.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-cSGoSj dJirGs"><ul></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU2" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-lfiFoR hHdgXi piano-article-sidebar"></div><div class="sc-kNjMHG cXiggA"><h3 class="sc-hWlEnr hVFPZl">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;domain=thestar.co.uk&amp;requestingDomain=thestar.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-cSGoSj dJirGs"><ul><li>
<a target="_top" class="" title="Sheffield Folk Chorale to come to Crosspool Festival this June" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.thestar.co.uk/recommended/entertainment/sheffield-folk-chorale-to-come-to-crosspool-festival-this-june-3727289?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.thestar.co.uk/webimg/b25lY21zOjllZmU5ZTUyLTU3ODgtNDNlNy05YmIwLTAwZGJiOTg3NTA1YzpjNjZiNjcwYy03ODBlLTQ2NmMtYTU1Mi0xZjA1MmM1ZWI5ODQ=.jpg?crop=10:8,smart&width=200&quality=75" alt="Sheffield Folk Chorale to come to Crosspool Festival this June" height="80" width="100"></amp-img>
<div>Sheffield Folk Chorale to come to Crosspool Festival this June</div>
</a>
</li><li>
<a target="_top" class="" title="Lawn care UK 2022: everything you need to get your lawn in great condition and maintain it through the seasons" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.thestar.co.uk/recommended/lawn-care-uk-2022-3293325?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2022/06/01/14/nwld-composite-lawn-care-mh.jpg?crop=10:8,smart&width=200&quality=75" alt="Lawn care UK 2022: everything you need to get your lawn in great condition and maintain it through the seasons" height="80" width="100"></amp-img>
<div>Lawn care UK 2022: everything you need to get your lawn in great condition and maintain it through the seasons</div>
</a>
</li><li>
<a target="_top" class="" title="Trail running shoes for women: the best ladies’ running shoes for off-road, from Mizuno, Merrell, Saucony" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.thestar.co.uk/recommended/trail-running-shoes-for-women-the-best-ladies-running-shoes-for-off-road-from-mizuno-merrell-saucony-3385035?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/09/16/09/shutterstock_364241330.jpg?crop=10:8,smart&width=200&quality=75" alt="Trail running shoes for women: the best ladies’ running shoes for off-road, from Mizuno, Merrell, Saucony" height="80" width="100"></amp-img>
<div>Trail running shoes for women: the best ladies’ running shoes for off-road, from Mizuno, Merrell, Saucony</div>
</a>
</li><li>
<a target="_top" class="" title="Best electric toothbrushes 2021: teeth-whitening toothbrushes from Oral-B, Phillips, Foreo and Colgate" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.thestar.co.uk/recommended/best-electric-toothbrushes-2021-3137321?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/02/17/09/shutterstock_1142927129.jpg?crop=10:8,smart&width=200&quality=75" alt="Best electric toothbrushes 2021: teeth-whitening toothbrushes from Oral-B, Phillips, Foreo and Colgate" height="80" width="100"></amp-img>
<div>Best electric toothbrushes 2021: teeth-whitening toothbrushes from Oral-B, Phillips, Foreo and Colgate</div>
</a>
</li><li>
<a target="_top" class="" title="Father’s Day UK 2022 gift guide: great presents for Dad, from sporting gifts, gadgets, drinks, to drive days" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.thestar.co.uk/recommended/fathers-day-2022-uk-gift-ideas-guide-to-best-presents-3723877?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2022/06/03/13/nwld-composite-fathers-day-mh.jpg?crop=10:8,smart&width=200&quality=75" alt="Father’s Day UK 2022 gift guide: great presents for Dad, from sporting gifts, gadgets, drinks, to drive days" height="80" width="100"></amp-img>
<div>Father’s Day UK 2022 gift guide: great presents for Dad, from sporting gifts, gadgets, drinks, to drive days</div>
</a>
</li></ul></esi:include></div></div><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU3" class="sc-jGprRt iDkZSe"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-wAnfg eBPkpj"><div class="sc-fVLGaz iRpAIO"><div id="bottomBanner" class="sc-iJRSss eLSeWf"></div></div><div class="sc-erPKsr enAUlW piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-ehmTmK bAhhLx"><div class="sc-dsQDmV lkQpea"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-gFGZVQ jVyxlJ"><nav class="sc-ckMVTt fTXImp"><div class="sc-fXynhf dXaEiP footer-social"><h3 class="sc-GVOUr jruZlu">Follow us on</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit The Star on Facebook" href="https://www.facebook.com/sheffieldstar" class="sc-jIAOiI iybkGp">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit The Star on Twitter" href="https://twitter.com/sheffieldstar" class="sc-jIAOiI iybkGp">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">Explore</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-eKBdFk kIqOSm">News</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-eKBdFk kIqOSm">Sport</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-eKBdFk kIqOSm">What&#x27;s On</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/retro" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Retro" class="sc-eKBdFk kIqOSm">Retro</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/best-in" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Best in Sheffield" class="sc-eKBdFk kIqOSm">Best in Sheffield</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-eKBdFk kIqOSm">Lifestyle</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/sport/football/sheffield-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sheffield United" class="sc-eKBdFk kIqOSm">Sheffield United</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/sport/football/sheffield-wednesday" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sheffield Wednesday" class="sc-eKBdFk kIqOSm">Sheffield Wednesday</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Business" class="sc-eKBdFk kIqOSm">Business</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Crime" class="sc-eKBdFk kIqOSm">Crime</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">More from The Star</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://announcements.thestar.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.thestar.co.uk" class="sc-eKBdFk kIqOSm">Announcements</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-eKBdFk kIqOSm">Jobs</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-eKBdFk kIqOSm">Public Notices</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-eKBdFk kIqOSm">Events</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-eKBdFk kIqOSm">Must Read</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://sheffieldnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sheffieldnewspapers.newsprints.co.uk/" class="sc-eKBdFk kIqOSm">Buy a Photo</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://findit.thestar.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.thestar.co.uk/" class="sc-eKBdFk kIqOSm">Directory</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-eKBdFk kIqOSm">Newspaper Archive</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/news/read-this/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Read This" class="sc-eKBdFk kIqOSm">Read This</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">Useful Links</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-eKBdFk kIqOSm">Contact Us</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/advertise-in-sheffield/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/advertise-in-sheffield/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-eKBdFk kIqOSm">Advertise My Business</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thestar.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thestar.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-eKBdFk kIqOSm">Advertise a Job</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-eKBdFk kIqOSm">Place your Ad</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/pg/STA" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/pg/STA" class="sc-eKBdFk kIqOSm">Subscribe</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-eKBdFk kIqOSm">Newsletter</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-eKBdFk kIqOSm">Readers Charter</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-eKBdFk kIqOSm">Archive</a></li></ul></div></nav></div><footer class="sc-ehmTmK sc-lbOyJj bAhhLx iJIcib"><div class="sc-gFGZVQ jVyxlJ"><div class="sc-fbPSWO iZAvjJ"><a target="_blank" href="https://www.nationalworldplc.com/" rel="noopener noreferrer nofollow" class="sc-jOhDuK gQDKOj"><span>
<svg width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 1332 150"> <g> <g> <path fill="#FFFFFF" d="M1287.36,107.23c-3.85,3.54-7.38,7.08-13.69,7.08c-12.92,0-13.84-17.38-13.84-25.85    c0-11.54,0.61-28.15,14.15-28.15c5.85,0,9.38,3.23,13.38,7.54V107.23z M1316.28,14.16h-28.92v36.15    c-7.38-6.31-13.38-11.54-24.77-11.54c-27.23,0-32.31,26.46-32.31,47.23c0,23.38,5.08,49.84,31.54,49.84    c7.23,0,15.38-1.69,25.54-12v9.85h28.92V14.16z M1185.06,133.69h28.92V14.16h-28.92V133.69z M1117.07,133.69h28.92V75.23    c4.77-6.46,12-10.31,21.07-10.31c5.08,0,7.69,0.62,9.39,1.39v-26c-1.69-0.31-3.54-0.46-5.23-0.46c-6.15,0-19.08,4.31-24.92,16    h-0.31V40.93h-28.92V133.69z M1041.69,87.38c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85    C1044.15,115.23,1041.69,101.38,1041.69,87.38 M1012.15,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46    c0-26.92-14.31-48.61-44.92-48.61C1026.46,38.77,1012.15,60.46,1012.15,87.38 M879.85,133.69h37.54l9.69-58.92    c1.23-7.23,3.23-22.46,3.54-28.15h1.69c0.62,8.77,1.54,17.23,2.92,24.92l11.69,62.15h38l23.38-109.53h-28.15l-9.23,50.92    c-1.85,9.69-3.23,25.69-4.15,36.15h-1.54c-0.31-9.08-2.46-24.77-4.77-37.38l-9.54-49.69h-37.84l-9.85,56.76    c-1.38,8.15-2.61,16.31-3.08,30.31h-1.54c-0.92-11.38-3.08-28.46-4.77-37.84l-9.38-49.23h-29.54L879.85,133.69z M774.63,133.69    h28.92V14.16h-28.92V133.69z M711.87,113.69c-5.39,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62    v13.38C723.4,109.38,718.33,113.69,711.87,113.69 M755.71,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.3,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.61-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.61,12h28    c-0.46-4.31-0.61-10.77-0.61-16.31V78.62z M631.72,133.69h28.92V68.15c0-10.92,0-29.38-22.92-29.38c-12.61,0-20.15,6-30.46,14.61    V40.93h-28.92v92.76h28.92V71.85c4.15-3.85,10-9.38,15.54-9.38c7.08,0,8.92,6.31,8.92,14.15V133.69z M502.96,87.38    c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85C505.42,115.23,502.96,101.38,502.96,87.38     M473.42,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46c0-26.92-14.31-48.61-44.92-48.61    C487.73,38.77,473.42,60.46,473.42,87.38 M429.73,33.08h28.92V14.16h-28.92V33.08z M429.73,133.69h28.92V40.93h-28.92V133.69z     M367.89,28.77v19.54h-14.77v20h14.77v38.61c0,19.84,12.46,28.92,31.69,28.92c6.31,0,12.62-0.92,18.77-2.15v-20.61    c-3.08,0.61-6.15,1.23-9.69,1.23c-8.15,0-12.31-4.31-12.31-11.69v-34.3h22v-20h-22V16.77L367.89,28.77z M298.67,113.69    c-5.38,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62v13.38    C310.21,109.38,305.13,113.69,298.67,113.69 M342.51,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.31,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.62-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.62,12h28    c-0.46-4.31-0.62-10.77-0.62-16.31V78.62z M145.29,133.69h28v-60c0-6.46-0.46-11.23-0.77-16.92h1.08    c0.61,3.85,3.69,13.08,7.85,21.23l28.15,55.69h37.84V24.16h-28v53.69c0,10.15,0.46,18.15,1.38,23.23h-1.38    c-2.62-8.62-6.15-16.92-9.54-23.54l-26.92-53.38h-37.69V133.69z" /> </g> <g> <defs> <rect id="SVGID_1_" x="15.72" y="24.28" width="109.15" height="108.89" /> </defs> <g> <image width="419" height="418" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaYAAAGmCAYAAAA3cSADAAAACXBIWXMAACpyAAAqcgHvkQT+AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAJqFJREFUeNrsnQ1wndV55897JVn+ EEj+loVtZGxTPgw2gY1LRMCEtE42FMjUTdlmtjElO9PdWCnsptlslhZry6Q0kzYkpm06pcHuJg1k oRMyISFZkjhZa2dJYGLT8FVMYsAJjnEcGy62LEu6+zy655orWR/3473ve855f7+ZZ65sgy2de3V/ +j/nec9rDAAAgENELAHAWHp6893y0F32W+N/PZ4NU/zZzin+bJ+tU7/u39a2j2cAEBNAdoRTEsg6 qQ5b68p+r92hT/fFMmntljpia/RjEdhunlFATAD+yKeUcNaVyac9wC/3qBVVKXmVpLWTVwIgJoB0 BVT6+GxW5rTEtbMkLVIWICaAeCW0rqzWsio18z2brHYjK0BMAJVJqMMmoJKMrmJVEpHVTiurnSKr IywJICbIsoi6y0SkRTsuffZYUe1EVICYIGuJ6AZE5JWoHhBJ7WI5ADFBCDJaVyYiWnN+c0jqYalH tURUB1gSQEzgi4xuIBUFz4DUU5qkbJray5IAYgIXZVSqdlYkUwyZ4oj6V7Ro+QFiAmQESAoQE2Ra RrpndAsyggqg3QeICRomo2552GyLPSOoVVJPSH3OMDgBiAnqEFJJRkzTQZzodN+DUl+g1QeICSpN R7dYIdGqg0ai+1EvSN1jJUWKAsQEY4R0gxUS6QhIUYCYIDUZddhkpEJi7whcoLQXdbfU10RSeZYE MUE2hNQtD1sNk3XgLrT5EBNkREilUe8PsBrgESqlf5Dazsg5YoJwhLTBJiT2j8Bn9KTzh6Tu4l5S iAkQEgCCAsQECAkAQSEmQEgACAoQEyAkAAQFiCkcIXVbITFlBzBWUPfr9wZj5ogJkhNShxXSH7Ea AJOiUvprm6C4UBcxQQOldIuVEhfGAkyPXqj7nMpJ6j4EhZggXiFtkIfthqODAGpBjzp6TOpOkdMj LAdigvqE1G1/2rue1QCoG91/etAKilMkEBPUIKWt8nA7KwEQO/ul/lLqHtp7iAkqE9IGQ9sOoNHo /pOeZP4RbrWBmGByIXVYIdG2A0gOxssRE0wipRuslJi2A0gnPen03qdETttZDsSUdSF1WyFxagNA +uh+08NStzEckQ45liB1Kek1SbuREoAztEn9rtT/lu/PzSwHiSlLQtK9pK8gJADSE5CYXJCS7iXt Q0oA3qSnb8j37SaWg8QUopD0RX634cBVAB9hcg8xBSelVaZ4esN7WA0Ab+G6J8QUjJQ2m+LpDd2s BkAQcGo5YvJWSNq6u1Pq/VIdrAhAUDAYgZi8k9I6U9xPWi/VzIoABIm29vZYOXFiOWJyWkqbDa07 gCxBaw8xOSskbd3dJnWz1AJWBCBT0NpDTM5JqTR1d43UTFYEIJMwtRcDXGAbj5TeJQ/3SW1ESgCZ RveTdV/5f3KcEYkpTSnpi4/9JAAYzyGpf5C6g30nxJSUkNhPAoDpUCE9ZIqtPU6LQEwNl5KOgv+2 KZ6lBQAwGbrv1C/1QYYiEFOjpKRDDvfoh4brkwCgcp6VupXrnaaH4YfqpHSFPHwBKQFADZwn9bcM RZCY4pSSTt592r64AABqRfeaPiPJ6U6WAjHVI6Ut8vBfpZayGgAQA0zsIaa6pPQxefgjqU5WAwBi RIX0oNQW5ISYKhWSTtvdIvUhpAQADZQT4+SIqWIpMQ4OAEnAODliQkoAgJwQE1ICAEBOiAkpAQBy QkxICQAAOSEmpAQAyAkxISUAAOSEmJASACAnxISUAACQE2JCSgAAWZZTpsSElAAAOblP1u7HdIfU 9UgJADyk2ZjCFSNDx/+++/LbF4f8hTZlKC3pKeE3Sy3g9Q0AfhJpmOia2b5yzYxZ8759ZP/33iAx +S0lbl0BAAGoqWVG86x518xbed1f53K5ILs/wScmkdImefhjqeW8pAEgDDk1N+eaZ57Vvuzq+Qef +eIjJCa/pKS3Q/8zqVW8lAEgqFTR0tb+9rdf1Xvs+OCjiMkfKa2yUjqPlzAAhMiv8sb86IVoQ6FQ +C5i8kNK90it46ULAKFSKETR4MnRLZmg5BScmOy1SrdJXWpGxysBADJBMHIKMTHdZbiAFgAywP5X R8yD/2coODkFJSY7Fv4epAQAWeFofsj8+IU3gpJTMGKyE3gfMFyrBADgNUGclSdS0iGHew3DDgCQ Qc5ZUjAffV9k1qycU/7bO6MouprElI6UNCF9SmoNL08AyCKDQ03mhVeag2nphdDK04NZ1xsm8AAg oxSHIE5O9EdeyslrMTHsAABQ5CevROaTXy6MT01e4q2YGHYAAKgI71KTl2KyJztoWuIMPAAAyyR7 Td7JyTsxcbIDAMDETLHX5JWcfHxj3yK10bCvBAAwYWo69HqL11+DV4lJ0tIV8vB+w74SAMCkqenz 3xiYbAjCi9TkjZjs9UpbDbexAACoB+fl5IWYyi6i5XolAIBpqGB03Gk5OS8mkdIsebhZ6hrDvhIA QEUUCpE5OTzlW3yHyMnJY9ycFpNISW+A9Tap3zPsKwEAVEz+eGSe3d9k3jg+PNl/MnrGqItycj0x rZD6sH0EAIAKefVowXzjsUHz058PTPWfqZQ+jZgqT0vatrtJ6nKpWbzMAAAagnMtPSfFZFt4uqe0 SWohrxsAgOqpYJ+plJqcaum5mpiWS/0nqW5eWgAAtaH7THtfqWiQ2amWnnNislN4OuxwsdQMXloA ALWh+0zf+dHQVAMQ5TjT0nMxMV1umMIDAIgFldI0AxDlqcmJlp5TYrIX0n7IMIUHAJAGTrT0nBGT SEnbdh8wTOEBAMRGhQMQ5aTe0nMpMV0k9V6pRbyUAADiQaV09FhVp42n3tJzQkySltrl4T+Y4gGt TbyUAADi4cRgYXQIokpSbem5kpj0NunvlGrnZQQAEB8qpe8/OVzL/5paSy91MdmBB91bWsZLCADA GVJLTamKqWzgQReAa5YAANwildSUdmK6QOoGw8ADAACpKW0x2UNaf1/qXMPAAwAAqcmBxHSF1Lul 5vG8AwA4nZoSHR9PRUySllRGeuzQUp5zAAAv5JRYSy+txHSd1NsNt0oHAPCFxFp6iYtJ0pLeX+l3 pLp4ngEASE2pisneAPBGwy0tAAASobXFmIXtkVepKenEtNympSW8XAAAGs/Cjpy58uLYBp8TSU3N SS2OTUsqpVWG8XDwi7zUkNSALWN/na/i75hpq/R9V9pf7WB5oZFEUcG0NI3E+VeOpqYoinZ7Lyab lq41XEwLblISzZEyAZWE9IL9+ICtkqz2VvH3d5o3b37ZZn9AU9aWCaokrFLN5GmBelEptc8+aWLc PSmlpqu9FhNpCRzkSJmI9PGXVjS7ywS0t39bWz6h75F1ZcIq1Vn29zrKHpt56sABGpqaknqRk5Yg bUoSOmQf95SJSAV0IM1PTv790jf4rjJZlUS1ruxxsRWU1gKeVpgKHXxYMi9n5syKfZygoamp4WIi LUGKHCoT0VNWQrvKJOA0Nq3ttlX6fioJSqvHyqlUpCkYgw4+vHt9i1nR1ZCXRsNSUxIvZNISJIlK 6IAV0vdsAtmddiKKUVZ7bdJ7wIpKj/Yq1dlICsppwOBDIqmpoS9e0hIkhA4q7LcyekzqEZuM8qF/ 4fI17rLyHS+plaY4bMHUX4ZpwOBDIqmp0T9VkZagkRyyQnrOJohdoSSjGCSld4XWWm+KZ1J2kqKy RQP3lxqemhr9Qn2v/cmNtARxoePbB6yQvq1C8mXPKGFJaWp8xN4hepP9AVFbfd2GMfRMsGhuZK57 W7NZ0dXwQ3ZiT01Roz5Te4L4P0r9huH4IYhHSKV09DUrpAMsS8Xfjzrhpy2+zaZ47RRtvsA5Z0nB fPR9kVmzck4S/9xOEVNsqamRiUlPEL8QKUGMQrrPCinPslSdoHTNSimq1Oa7yhT3fznlPzASauM1 LDU1JDHZn87+SWojYgKE5GyK0v2BLaY4dt5taPEFw7JFkdlyfbPpuSjRt9/YUlOjEpO2DFYjJagR bdHtQUgNT1H60+0HbYLaLHWpFRRDEp6TwDReQ4n9BSgvcl2J9xnuTgvVo9cg6TU6D0rdjZASE1Sp xadDEh80xRY837+eMkvegZcvNGbOrMRnzmJr58XeyrPtgXtNcYwQoBKGrJC+aYW0lyVJB9uG1/R0 s2H/yUsSHnoYTyztvOaYX9SlGwEu4+UBFaLXIj0hdZf9yR3STU+aUu+W72W9Hkr3n64xxfYeeEAK Qw8NSU1xf/Z6GvLlhjFUqCwl/Vjq76Q2ISXnBKXHOGlbr0/qcVPdvacgJd68dim1OZZYbiQYt5je I7XCcEEtTJ+S9OLY/yhvfrexl+S0oLbLw7+Tut+8eS8qcBDdW1rZOWK65o+k/anUffv12PaYGBGH ClNSabjhToTkF/I9/t/l4f2meJoL3+OOkfLe0njq2muKc4/prbxgYQpUQk9YIdG285O/kvqh1Eel LpNqZ0ncSUspTeI1hFhaeXbo4d3mzVtHA5RzwKakDyIlf5Hn7rgptmA/LPW/DK09J9CBh4vPMebG q6M095bGU1c7L649Jh16uFJqHi8TGIe27j4jtYUx8CDkNCz1tHz4J1J/I/UTqWFWJj104GHjZU2u paW6hiDiauW9i7QE49D9pGel+uSN7AGWIzhBHejpzX9WPtwndYvU+VKzWJnk01LXvILpmj8saWlO MF9X3YlJXpz6YnyH1EJeJmDRG/f1m+LUHVIKV05HTfE+WLrn9F2p46xKslK6sDvnYloqUXM7L45W 3kX8tARl6JDDw6a4n7SL5QheTiqjnVK3ST0qdZhVSQZt4V27PjKrlxqX9pbKqbmdF4eY9H5Li3mZ gJWSDjlsZj8pU3LSPaYnpf5Y6kvIqfGUrllyWEp1paa6rmPq6c3ruOgXpH7TMCaedXRCS8+628L1 SdlF3hOWm2JrTy/KZRiqAWgLb91KY27aaFy5Zmk6qr6mqd7ExO0toCSlzyAlkOf/JXn4JMmpcVJy fF8pFuIQ0wJeLkhJ3pA4yQHGy+mLhmudYpeS4/tKE1F1O69mMdk23r8xHNiKlERKLAVMIKdPSP09 ySkePBh2mIyqhyDqSUyalvRmYhzYmk2OICWYRk76g8s9hrZe3Xg07BAL9YqJNl420ZbdF5ESVJic PlkYGbp/ZHjgGCtSm5TWn1cwN//bZp+lVFU7ryYx0cbLvJR0JPxjLAVUKqc3Dj1514nXX/7WyNCx AVakMnRPadmiKAQpKVW182pNTLTxsokeM/SQYfoOqmTP/Vf+6+Dr+z9+/FfPfX/45BsnWJHppaSD Djf9Zi4EKVVNPWKijZfBH36lPoKUoBae/ur1/3pe58G/WLvs1dcvWhGN3j+oa36BhZlESp4OOkxF xe28qi+wtWfj6U/N7yAxZQo9kPW3ONEB6kHfmKTuzR8fXvfiKyfMz38ZmX/uj8wR+VHnxGDBvHo0 26LS/SS9hYVepxTooENFF9vWcrq4no23GClliv1StyIlqBd5U9otYrrpjNnN965Z2bxuzUpj3npB wTz+3JDZd2DIfOvxkVFZZVVKl64eMe/tKZhF85oy176rV0yalBbxLZYZdCz8L7jBH8QtJ/nwXql1 HW2RufyCnOnsGDFd8yLzpe8akz8eZSY9aetOr1HScfAbr86NnuiQZSmNvkaq+Y97evN69NAOqesN p4lnAR12+DuR0haWAuLG7jeMyqn0e28cHzZP7zth9vwkkvQ0HHx6ykDrbjy7pW7SH07iTEx6QOMq pJQZHjOMhUNjk9Otpngvp1E0LVzQ3Spv2ANBp6exKSmSr9tkJSWVxsavjlNMl0rN5VsqE+i+EmPh 0GiO2J+i15XLSU/NXtE1bBZ2FNPT9/YUghBUSUjLFxpz3duaTdf8kcy37eIQ0+VS81m24FEZ6b7S bpYCEkhNp/abyv+sPD2tPSfyWlAlIelt0DdelrNtu8zelGF0bHyqdl7FDVzGxDPF/SKlG1kGSAp5 o9pgylp649G9p5/+fMAcHywJasQLQY0VUpMkpGGGG4pMOTZeTWK6wBSn8ZBS2OwzxdtkAyTJaS29 8elJ23sqKE1Ql67OmWf3N5mv/7+TTgpKhxqWzC+YJfNyoy279tkn7T7SHJ7pCqhGTLTxwkdbeH1c rwRJM1VLbyJBKecuGzbnLR0eFdQ3HhuU1BWlKqlSOmppGhndQyoONeRsy457qTZKTPpi4dDWsHlY pLSdZYAU5TRmSm8qVFKXnDtrVFAXnR2Zk8O5MZLSXzfyNIlyESlj0xHtummYcp+pIjH19Obb5OHX pNpYz2DRKTxaeJA2U7b0KklRJUkdPdZiXjk8Mioqpd5ENZWIip8H6ajKoDPp2HhzFX8JaSlc9ELa v6SFB46kpmlbepVIStE9KRWVorLa+0qz+f6Tw2ZouDD6Z+WouIZG3hTPqTfJpmj0713YHplrLokQ UQJUKiY9H6+d5QqWPaZ4p1EAV+RUcUuvGlFdcq4xv3NVy6kpv3JUXMdONJ0ST/nfMbYth4hcEZO2 8c5guYJEBx5u40JacIyqW3r1CGssiCchJt1nmvZ+TPb6pQsQU7B8kwNawcXUJA+3shJBM+ldbSu5 UaCejac3BeT6pTB/Kr2DZQDHUxNkjErERBsvXB7i2CEgNYGPYmLwIdyfRu9iGYDUBD6KSVt5XL9E WgIgNUHcdNj7clUuJnthrd6DifsvkZYASE0QNxMOQEyXmGjjkZYASE2QKNOJaYUUx+GGxQBpCUhN 4LOYzjK08ULjMdISkJrAZzExKh4Weibep1gGIDWBQ5w2ADGpmHp683oux2rDRF5IvCC1k2UAUhM4 xGkDEFMlpk4pbigSFts5Ew8AXGcqMemY+GyWKBhUSA+wDOA5tPMyLiY9uPVMligY+rnfEvgO7TzE RCsvLLazBEBqAt/FRCsvHA5JfY1lAFITeCumnt683uKCM/LC4SGGHgDAYcaMjE+WmOYZbuMYEl9h CSAwaOeFxZiR8cnERBsvHDQp7WQZICRo54UNiSl8+mnjAUAIYiIxhcN9LAEAkJjAFfRsvF0sAwQK +0wkJvCQF7moFkKFfSYSE/gJ1y4BQDBi6jLchykEaOMBgC+cupbpNDH19OZVSE2skffo/hL9dwgd 9pnC4dS1TBMlJvaXwuAX7C9B6LDPFCYTiYnEFAaPswQAEIqY9Hy8ZpbGe9hfAoBgxMThrWHwY5YA MgL7TBkQE4QB+0uQCdhnyoaYaOX5T57BBwAISUy08vznKZYAAEISE/gPaQkAEBM4xbMsAQCEJCau Y/KfAywBAIQkJk5+8B9aeZA1GBkPXEwzSUxBfJMCZAZGxsMXE3hO/7Y2fnIEAB8ZPWEcMQEAgCuM njCOmMIjzxIAgM8gpvB4jiUAAMQEJCYAgEaIqac3zzl5AADgVGLinDwAAHBKTAAAAIgJAAAAMQEA AGICAACoVkzHpYZZFgAAcEVML0kdY1kAAMAJMfVvayMx+Q/XoQFAUIkJ/KeTJQAAxAQusZIlAADE BAAAUD+jdyJGTAHS05vvYBUAwEN2R1F060Ri0uGHAuvjNetYAsgShUKhg9d9OEwkpl9JDbI0XsNB vJDFH8Y+zTKEK6afmeKFtuAv57EEABCSmMB/GBkHAMQEJCYAgEaJSW/NPcTSeM1SlgAAQhLTXisn 8Je1Pb35mSwDAIQiJgiDVSwBZAFGxbMhJg5yDQO+USFLr3VGxQMXE7e+CIPLWAIACEVMDD+EwRUs AQCEIqbDhpMfQuA8BiAAIAgx9W9r4+SHMJhjuJ4JAofBh6AYPVl8ssRkDAMQobCBJYDAYfAhHEZP Fp9KTC8bBiAQEwBACkwmJvaZwuDXe3rznDQOQUIbL3tiYmQ8DBYbxsYhXGjjkZjAU97JEgAAiQlc 4tqe3nwzywAAJCZwhbVS3SwDhAT7SyQm8J8bWAIIDPaXwuLUNUyTiql/W5tex3TUcDRRMGKinQcA DnPqGqapEpPyjNRrrFcQ9BjaeRAItPHCZyoxHZAaYImCYRNLAIFAGy/DYuLMvLC4kUNdgbQEvouJ W6yHhU7ncbEtkJbAazH9VOoNligotrAEAOCtmPq3tem1TFpM5oWDXmzbyTKAj9DGC5Yxo+LTJSaF ybyw0Hs0bWYZwFNo44XJmFHxSsTEAER46BBEB8sApCVwlenExABEeOgQxLUsA5CWwFcxPSf1OssU HH/I6DiQlsBLMfVva9PE9KrhNuuhoSdB/DrLAKQlSJnTBh8qSUzKC4Z2Xoh8jNQEpCVImdMGHyoV E+28MNlIagLSErhIJWL6F1M8aRzCTE1M6AFpCbwT014rpgLLFWRq4l5NQFoCv8TUv61Nr2X6ueGO tqFyi6SmBSwDkJYgYSYcfKg0MSnsM4WLXte0mWUA0hIkzISDD9WIabe1G4TJRyQ1dbMMQFoCF0BM oCyWuo3xcXBESptJS4hpWuyFtnpHW04aD5cbpTawDJAytPCywaT7S9UkJmUPqSlo9OTxO7ktBqSc lmjhZYNJ95eqFRPtvPDRQYgtIqdmlgJSkNJm0hLUIqZfGq5nCp1bDCdCQPLQwoPqxWT3mfZJnWDZ gkZbendLalrKUkCCaYkWXnaYcn+p2sSk7JI6xLoGz1orJ/aboNFS6rZJibSUHabcX6pFTD+QOsy6 ZoJ3Ge7bBI1HxbSZZYB6xPS01CuGsfEs0KpiMpylB41NSx9gJTLFPqkdsYqpf1ub3pfpSanXWN9M oBfe6gnkDENAI6R0O2kpe2KKomh73IlJYZ8pW+h+01b2mwApQVLUIibdZ/qF1AjLlxk2Gu7dBEgJ XBVT/7Y2PZrox4bbrWcN3W9iGAKQEtTKPlPB/lKtiUmhnZc9dBjiFisogFroRkrZFlMl+0uICaql NAzBpB7UkpaYwIOKqElM/dvaXjLFmwceYwkzKaetyAmqlBItvIynJVNhG6+exERqyjZrkRMgJahG TJW28RATICdASuAc9YhJD3XVezQxnYeckBMgJZg0LZkq2nh1ial/W9ugPDwqdZB1R07ICZASTCam atp49SYmRdt5enYeF9siJ+QESAlioS4x2ek8PTuPdh6ckhMX4SIlVgNKaclU2caLIzEpj0gdYP2h JCfDCRGZE5LUVqQEE4mp2jae0hzDP6ztvBelzonp74MEWX9+U83/72PPDE8mp49JzRQ5bbdHWAEp CUhLFRPF8a/LG9CfysOHpBbxXLgrnzNnnTz1e8sWz4xNTC//YuDU7712vKX0+0el9Celz4mcnuVZ QEqQOXZKWrq6lv8xroSj7bzfRkxuimjThln211GZmFrq/ncu7M5ZMY2MEdOF3cMqq/ZcZP7wjDmt ncbkVU47eWaQEkCSYtI72z4ltUpqNsuajoxKIlp/fjSaiEoiWra4tJXY2pB/e9ni1tOEZWXV+trx 5t9tbR7o/PxH8t9avXyOyUXRJ3i2vBeSyuhspARTsM/U2MZTorg+i57e/Gb7E1Q3z0nyQtLHC7ub JpVFmrz8ixNm9szcyfntLWZkpHBHU1Puf/DMkZIgaGpu48WZmJTvSP2+1FLDEETD+Y23FNtn2qZ7 Mxm1Ovm52s9rtHcoL9bb5Q1OglO0lWfRO5ASJEJsAtFrmiQ1/V/58CKpBSxtY4X0B++eYd/0tU3X 6s3nH0WjlyionOyvEZQHSan0HCElqIR9po42XtyJSdEhiOsRUxJCavX9S7rdvukhJ/eldDsrAdWI qZZrlxoppt1ST5jiPlMbz0/9lPaQAhLSaYIiPTmdkpASJJqWRt8L4v6senrzm+Thz01xQg/qFNKm DXNGHwMU0kT0ISiEBF5T19BDoxKToidBPC+1XGoGz1P1aNtOR74v7J7h3R5SvenJvjkip/SkhJAg 1bTUkMRkU9N/lof/ItXFc1W9lN55yYhZ3jkzKymJ9ERKAtJSwxOT8lWp60zxJAhGxysgA3tJNacn BIWQIFs0RBr929r2SmrSlt6Fhgm9iqSkSanYumtlQRAUQgLf2GdiauM1MjGVUtO7pOaZeG6vESRv 7ic1IaUqBIWkapYRQoKGiKneEfGkxKSj4zulVlg5wQRSKu4nkZSqFRQpinQEYaal0e/pRn62Pb35 K+Thb6XW8NxNJqWZSKl+GJRASJAesQ09JJGYSqmJC26RUiIpKuttPtp1EEJaanhisqlJ95k+LXUe zyFSSjpFhS4pZAShpaUkEpOi03mPmeKp45lOTZeuLiClhFPU+CTlu6jGiQgZQXBpKZHERGoqcv7Z OXPtW4fMW85l0MGlNOW6qBARZC0tJZWYMp+aVEpXrzXm15a3ICXH0tREiSoNYU0gIEQEmUxLiSWm rKemf//OyFy1NmdWLJlhWmdwSZevyWrab6YykU0hmopkCZDVtJRkYspsatJ9pUtWIaUQklUFqQfR AGnJp8RUlpo+aYpHFQX/Lq1S0im8t6+dbdrbODIQAEhLlZC0HDQ1PSp1JPRnTveV3rGuMLqvNJOk BACkJTfF1L+tLS8P90n9VGok5GfvstVFKS1f3EoLDwCCEVOcZ+K5kpiU0hl6waYmTUsXn8O+EgCQ lrwQk6SmQXn4gtQzUkPhpiWkBACkJV8Sk8pJU9PXpA6F9swVp/AiM2cmr2IAIC15IybLA6Z4wOtA WGlpZHRvibQEAAFJqS+ptJSqmPQut1ZOB0JKS0zhAUBoYkpSSmknJuURdZRUnrQEAOBkWtqR9D+a 6juopCZNS5+XesF4Pj5OWgIA0lIYiUnRi26/LnWYtAQAkO205ISYysbH90gN+vjs6XVLq5bOIC0B QEhS6ksjLbmSmFROT8vDl42ngxBctwQAoYkpLSk5IybLV6W+LfWab2mpc+6wacqN8FIGgFDS0o40 PwFnxOTrIMRlDD0AAGkp2MSk/MAUr2066MszOHvGkFkyv5k2HgCQlkIUU9kghF7bdMz1Z1DbeGfO iXgpA0AoUupLOy25mJhUTi/Jwz8aD26NccHZTWblWUzjAUAYYnJBSk6KyfIdUzzk1elrm7SN17WA a5cAIIi0tMOVT8bJd1R7Q0FNTT80Dh/yqmJiGg8AApBSnytpyeXEVLq2Saf0nGzpcVEtAIQiJpek 5LSYLHrI6z8ZB6f0dH9p1VJumw4A3qelHa59Uk6/q5a19Jyb0iu28Qq8rAHAZyn1uZaWfEhMpSm9 e4xjt2JnfwkAfBeTi1LyQkyW79jkdIDXEgBALGlph6ufnBdishfe6iGvD0sdceFzWjSPwQcA8FZK fa6mJZ8SU+ksvc9J/cg4cHuMRfO4fgkAkFKmxWTltNsU95tSHSEfPYpoNkcRAYB/YnJdSt6JyaK3 x9Dz9FIbIddRccQEAB6mpR0+fKLeialshPybxrN7NwEApCilPh/Skq+JqTRC/jfGkf0mAACklHEx WTnpvZvuNp7dWBAAIGkx+SQlr8Vk0f0mPU+P65sAACZOSzt8+6S9FlPZjQUfNI7fIgMAIAUp9fmW lkJITOXXN31bKs9rEQDAXykFISYrJ71FxmcNwxAAAF5LKRgxWTntsnJiGAIAMi0mn6UUlJgsOgyh bb0XkRMAZDQt7fD9iwhKTGXDEPrTwkFeowCQMSn1+Z6WQkxMKqfDVkxfkjrEaxUAkBJickFOpZMh mNQDAKSEmJyR015TPBkidjk9/eKwee0Yt1UHAKSEmKqXU2lSb4+JcYz8mRdHEBMAICXEVDMNkRMA QNpiClFKmRCTndT7itSnNOxIDcXx9x48fNKcGGQiHQBSS0s7Qv3iMnFv8DI5xXaN08HDg2YAMQFA OlLqCzUtZUZMZXL6silO63EBLgAgJcTkhJxK1zjdXa+cjg02m+GRHN8mAICUEJMbcnr8+cj8iiuk AAApISZX5KQj43v3DzIAAQBICTG5IycGIAAAKSEmp+TEPhMAICXE5JScdJ/puZdo5wEAUkJMjsip tM9EOw8AkBJickZOtPMAACkhJqfkRDsPAJASYkpKTn8l9S9mmoNfaecBAFJCTEnK6U5TwanktPMA ACkhpiTkpOc6/LMpnkr+Q6mByf5b2nkAgJTio4klmJyXf/CJ4eXrP/68fPgzqQVSXVIzxv93h44W TOdcY1YvbTazWiMWDgAqEdJnpB5CSqfDu2iF9PTmr5CHD0ttlDpz/J+ff3bO/MHGyLzl3BmmdQZB FABISbXCO2iF2Nu0a1vvixqSxv85QxAAgJTigVZeFbz8g0/8bPn6jz8nHw5LrZA6Y2zqjEzX/IJZ 0N5kmpsIowCAlEhMySSnvaZ4ndNnpZ4yZRN7TzwfmR/tLZg3BlgnAEBKJKZkk1NektOz8uEBqbOk Fkk165+dHM6Z5QtHzKKOHKkJAJASYkpUTsdtW08n9s60gmotTei1zxkxZ8xGTgAZFxKTdzXQzBLU Tv+2Nm3jfb2nN3/IpqcbpBY//nyU65x70iyZ38yEHgApCUhMqaSn0lDE61LLJTV1nDhpcgxCACAl QExpyumwyOlp+fBVqfmvHI4WLeowLbT0AJASIKY05XTcyklPJm8eKeSWz50zNGtGS8G0zSI5AQQu JPaTYoJ3ygbR05u/QB7ed8Wakd+7cs3Iip6L5zS3t7GlB0BKAhJTeunpVUlPT750MDrY2mLmd841 i+ae0dRCagJASkBiSjs56aGvV/7Z5tztKzpzl3V3tc5kVQCCENIOfURKiMlbnt8//Fs5c/LjZ8yO Lls4dwY9PQBSEiCm9Dk2ULjhJ/vzF65cOutPZrY2tbIiAKQkQExOcPjIwH/rOLP1jijirEIAUhIg JkcYHh7501wu6mMlAJASICZnKBQKW+2Ht7MaAE4KidYdYkJQrAYAKQkxAYICAFISYoIKBIWcABAS YgLkBJBRKdG2Q0xQhZwMggIgJSEmQFAACAkQE1QoKOQEUJ+UaNshJiA9AZCSADEhKABASIgJEBQA QgLEBAgKACEhJkBQAAgJEBMgKACEhJgAQQEgJEBMgKAAEBJiAgQFgJAAMQGCAkBIgJgAQQFCAsQE /gkKSUHaMjIICTEBkKKAdASICUhRgIxIR4CYAEkB6QgQEwQtKQQFpCNATECKAmQEiAkASQEyAsQE wUgKUWVDRMgIEBOQpoBUBIgJgDSVTfpIRYCYAFGBKyIyIqKtLAkgJkBUiAoRAWIC8ERUyCpGCSEi QEwAjZMVwppGQEgIEBOAO8IKVVp9k35jIyBATABeS8s1gfVV9M2LfAAxASCwRL4pEQ4AAAAAAAAA AAAAuM//F2AAmzTLc36ZsaAAAAAASUVORK5CYII=" transform="matrix(0.2605 0 0 0.2605 15.7166 24.28)"> </image> </g> </g> </g>
</svg>
</span></a><div class="sc-hlnMnd dDaZCm"><span class="sc-eKBdFk sc-bUbCnL sc-kIKDeO kIqOSm gviWYL hrWNNq">©National World Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Cookie Settings</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Terms and Conditions</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Privacy notice</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-dmRaPn bCWeRL i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-dIouRR hRxsmu"><div class="sc-crXcEl cYHyXv"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-evZas ifHhEx"><a href="/" class="logo"> <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero"> <path d="M18.0223602 0c.357764.80496894.715528 1.58757764 1.0956522 2.39254658.626087 1.38633541 1.2521739 2.77267081 1.9006211 4.15900622.357764.76024844.715528 1.52049689 1.073292 2.30310559.3354037.71552795.6484472 1.43105591.9838509 2.14658381.178882.4024845.1341615.3354038.5142857.2906833.5590062-.089441 1.1180124-.1118013 1.6770186-.1565218.5590063-.0670807 1.1180125-.1341615 1.6770187-.2012422.4024845-.0447205.7826087-.0670808 1.1850931-.1118013.5813665-.0670807 1.1403727-.1341614 1.7217392-.2012422.3801242-.0447205.7602484-.0670807 1.1403726-.1118012.6037268-.0670808 1.2074535-.1341615 1.8111802-.2012423.4024844-.0447205.8049689-.0670807 1.2074534-.1118012.4024845-.0447205.8049689-.1118013 1.2298137-.1341615.0670807 0 .2012422.0670807.2236024.1118012.3130435.715528.626087 1.4310559.9391305 2.1689441.0223602.0447205 0 .178882-.0447205.2012423-.6037267.5813664-1.2074534 1.1627329-1.8335404 1.7440994l-.0670807.0670807c-.6484472.626087-1.2968945 1.2745342-1.9677019 1.9006211-.7378882.715528-1.4757764 1.4086957-2.2360249 2.1242236-.7155279.6931677-1.4534161 1.3863354-2.1689441 2.0795031-.2012422.2012423-.4024844.3801243-.6037267.5590062.6037267 1.3639752 1.2074535 2.6832299 1.8111802 4.0024845.5590062 1.2298137 1.1180124 2.4596273 1.6770186 3.7118013.4695652 1.0285714.9167702 2.0571428 1.3863354 3.0857142.0223603.0670808 0 .2012423-.0447205.2459628-.5813665.5813664-1.1850932 1.1627329-1.7888199 1.7440994-.0447205.0447204-.178882.0447204-.2459627.0223602-1.0956522-.6037267-2.1689441-1.2298137-3.242236-1.8559006-1.0285715-.5813665-2.0347826-1.1850932-3.0633541-1.7664596-.8720497-.4919255-1.7217391-.983851-2.5937888-1.4757764-.4919255-.2906833-1.0062112-.5813665-1.4981366-.8720497-.4919255.4472049-.983851.8720497-1.4757764 1.2968944l-2.0795031 1.8111801c-.3130435.2906832-.6484472.5813665-.9614907.8496894-.6931677.626087-1.4086957 1.2298137-2.1018634 1.8559007-.5142857.4695652-1.0285714.9167701-1.5428571 1.3863354-.3354037.3130434-.6708075.6260869-1.0062112.9167702h-.1118012c-.0223603-.0223603-.0447205-.0670808-.0670808-.089441-.76024843-.447205-1.52049688-.8720497-2.28074532-1.3192547-.06708075-.0447205-.15652174-.2012422-.13416149-.268323.15652174-.7826087.33540372-1.5428571.51428571-2.3254658.31304348-1.3863354.60372671-2.7503106.91677019-4.136646.38012422-1.6993789.76024841-3.3987577 1.14037271-5.0981366.0447205-.1565218-.0223603-.178882-.1118013-.2459628-1.18509315-.6931677-2.34782607-1.3863354-3.53291924-2.1018633-1.45341615-.8720497-2.92919255-1.7440994-4.38260869-2.6385093C1.72173913 17.2397516.84968944 16.7478261 0 16.2335404v-.1118013c.02236025-.0223602.0447205-.0447205.0447205-.0670807.20124223-.7378882.40248447-1.4981367.62608695-2.2360249.02236025-.0670807.089441-.1788819.15652174-.1788819.35776398-.0447205.6931677-.0670808 1.05093168-.1118013.35776397-.0447205.71552795-.0670807 1.07329193-.1118012.58136645-.0670808 1.16273291-.1341615 1.74409937-.2012423.55900622-.0670807 1.11801243-.1118012 1.67701864-.1565217.60372671-.0670808 1.20745341-.1341615 1.81118012-.2012422.38012423-.0447205.76024845-.0670808 1.14037267-.1118013.55900621-.0670807 1.1403727-.1341615 1.6993789-.2012422.5590062-.0670808 1.1180124-.089441 1.6770186-.1565218.0670808 0 .178882-.1118012.178882-.1788819.1341615-.536646.2459627-1.0956522.357764-1.6322982.3354037-1.63229812.6484472-3.26459626.9838509-4.87453415.357764-1.74409937.715528-3.48819875 1.0732919-5.20993788.0223603-.089441.1565218-.178882.2459628-.20124224.5590062-.089441 1.1180124-.1341615 1.6770186-.17888199C17.4186335.089441 17.6198758.0447205 17.821118 0h.2012422zm8.9440994 14.6459627c-.0223602-.0223602-.0223602-.0447205-.0447205-.089441-2.1689441.2236025-4.3155279.447205-6.484472.6708075-.9391305-2.0795031-1.8559006-4.1590062-2.8173913-6.28322982-.4695652 2.30310562-.9167702 4.53913042-1.3639752 6.73043482-2.2136646.2236024-4.4049689.4695652-6.57391302.6931677.67080742.4919254 1.34161492.9167701 1.99006212 1.3416149 1.1180124.7155279 2.2360248 1.4534161 3.3763975 2.1689441.178882.1118012.2012422.2236025.1565217.4024844-.1341614.5813665-.2459627 1.1850932-.3801242 1.7664597-.2236025 1.1180124-.4695652 2.2583851-.6931677 3.3763975-.089441.3801242-.1565217.7602484-.2459627 1.1403727.0223602.0223602.0447205.0223602.0447205.0447205 1.6770186-1.4981367 3.3763975-2.9962733 5.0534161-4.49441 1.9453416 1.0062112 3.868323 2.0124224 5.8583851 3.0633541-.089441-.2236025-.1565217-.3801243-.2459627-.536646-.2906832-.6708075-.6037267-1.3192547-.8944099-1.9900621-.4695653-1.0732919-.9391305-2.1689441-1.4086957-3.242236-.0670807-.1341615-.0447205-.2236025.0447205-.3130435.5142857-.4919255 1.0509317-1.0062112 1.5652174-1.4981367.536646-.5366459 1.0732919-1.0956521 1.6322981-1.6322981.4919255-.447205.9614907-.8944099 1.4310559-1.3192547z" fill="#2D3091" /> <g fill="#D0021B"> <path d="M107.3291922 30.3875774v-9.9503106c.0447205 0 .1118013-.0223602.1565218-.0223602h2.8173913c.178882 0 .2236025.0670807.268323.2459627.1565217.6708075.3130435 1.3416149.5142857 1.9900621.2459627.7378882.6708074 1.4086957 1.1850932 2.0124224.5142857.6037267 1.1180124 1.1180124 1.8111801 1.5204969.9167702.536646 1.8782608.8496894 2.9291925.9614907 1.0509317.1118012 2.0795031.0670807 3.0633541-.4024845 1.0062111-.5142857 1.6546583-1.2968944 1.8559006-2.4149068.1565217-.7602485-.268323-1.8111801-.9167702-2.2583851-.8496894-.6037267-1.8335404-.9167702-2.8173913-1.1850932-1.6099379-.4024845-3.2198758-.7378882-4.8074534-1.1850932-.8496895-.2459627-1.6546584-.5813664-2.4372671-.9614906-1.4310559-.715528-2.5267081-1.7888199-3.1975155-3.2645963-.2906833-.6708075-.4919255-1.3863354-.5590062-2.12422361-.0447205-.58136646-.1118013-1.14037267-.089441-1.72173913.0447205-1.16273292.2683229-2.32546584.7826087-3.37639752.6260869-1.25217391 1.5875776-2.2136646 2.8173913-2.88447205.9614906-.53664596 2.0124223-.87204969 3.0857142-1.07329192.6037268-.1341615 1.2298137-.15652174 1.8559007-.22360249.3354037-.02236025.6708074-.0447205 1.0062112-.0447205 1.3192546-.0447205 2.5937888.178882 3.8236024.62608696 1.0509317.38012422 2.0347826.91677019 2.9515528 1.54285714.2012423-.6037267.4024845-1.18509316.6037267-1.76645962h2.8844721v9.3242236h-3.1751553c-.178882-1.31925466-.6037267-2.52670808-1.4310559-3.5552795-1.0509317-1.31925466-2.3701863-2.2136646-4.047205-2.52670808-.3577639-.06708074-.7378882-.15652174-1.0956521-.13416149-.983851.02236025-1.9677019.11180124-2.8173913.71552795-.6037267.44720497-1.0062112 1.05093168-1.073292 1.81118013-.0447205.44720496-.0670807.89440993.0223603 1.31925465.1341615.62608696.6484472 1.00621118 1.1850932 1.31925466.9167701.51428572 1.9229813.7378882 2.9291925.98385093 1.6322981.40248449 3.2645963.71552799 4.8521739 1.27453419 1.1403727.4024844 2.2136646.9167702 3.152795 1.6770186.9391305.7378882 1.6322982 1.6770186 2.0571429 2.7950311.3130435.8496894.4695652 1.7440993.536646 2.6385093.0670807 1.2968944-.089441 2.5490683-.5142858 3.7565217-.2683229.7378882-.6484472 1.3863354-1.1403726 1.9900621-1.1850932 1.4310559-2.7726708 2.1689441-4.5167702 2.5937889-.6931677.1565217-1.4086957.2459627-2.1465839.3130434-.6484472.0670808-1.2968944.089441-1.9229813.0447205-1.4534162-.089441-2.8844721-.3577639-4.2484472-.9167702-.804969-.3354037-1.5652174-.7602484-2.2360249-1.3192546-.1341615-.1118013-.178882-.0670808-.2459627.0670807-.2236025.5142857-.447205 1.0509317-.6708075 1.5652174-.0670807.1565218-.1341615.268323-.3577639.268323-.804969-.0223602-1.6099379 0-2.4149069 0-.089441-.0447205-.178882-.0447205-.268323-.0447205zM70.8819873 15.0708072c.2236025-.3130435.4248447-.6260869.6708074-.9391304.5813665-.78260871 1.2745342-1.45341617 2.1465839-1.90062114.6037267-.31304347 1.2745341-.51428571 1.9677018-.55900621.6037268-.04472049 1.2298137-.08944099 1.8335404-.04472049 1.2074534.08944099 2.3254659.49192546 3.1304348 1.4310559.626087.7378882.9614907 1.60993784 1.1403727 2.54906834.178882.8944099.2012422 1.8111801.2012422 2.7279503v7.0881987c0 .357764.0223603.7378882.2459627 1.0509317.178882.2906833.447205.4248447.7826087.4248447.4919255.0223603 1.0062112 0 1.5204969 0v3.0409938H74.370186v-3.0409938h.804969c.7155279.0223603 1.0509317-.4695652 1.0509317-1.0285714.0447205-2.5267081.0670807-5.0534161.0447205-7.557764 0-.7378882-.0447205-1.4981366-.4024845-2.1913043-.3354037-.626087-.8496895-.9614907-1.5428572-1.0509317-.4695652-.0670807-.9391304-.089441-1.3863354.0670808-.5590062.2012422-.9614906.5590062-1.2745341 1.0509316-.3130435.5142858-.536646 1.073292-.536646 1.6993789-.0223602 2.0124224-.0447205 4.0248447-.0447205 6.0372671 0 .4248447-.0223602.8273292 0 1.2521739.0223603.4024845 0 .8273292.2012423 1.2074534.1788819.3354038.4472049.4919255.8049689.5142857.2906832.0223603.6037267 0 .8944099.0223603.0670808 0 .178882.1118012.178882.1565217.0223603.9614907 0 1.9006212 0 2.8844721H62.7875773v-3.0409938h1.4981367c.5142857 0 1.0062112-.357764 1.0285714-.9838509.0223603-.6037267.0447205-1.1850932.0447205-1.7888199V9.25714262c0-.42484472-.0223602-.84968944-.3801242-1.18509317-.2012422-.17888198-.4024845-.24596273-.6708075-.24596273h-1.4086956c-.1341615 0-.2236025-.02236025-.2236025-.17888199V4.76273268h8.0720497V15.048447c.089441.0223602.1118012.0223602.1341615.0223602zM43.66956492 29.9627327v-3.1751553c0-.178882.08944099-.2012422.22360248-.178882.67080746 0 1.34161491-.0223602 1.99006212 0 .51428571.0223603 1.02857142-.3130435 1.18509316-.9167702.0447205-.1341615.06708075-.2906832.06708075-.4472049V8.40745318 8.1391302c-.60372671-.06708075-1.16273292.02236025-1.72173913.15652174-1.09565218.26832298-1.92298137.91677018-2.45962733 1.92298136-.29068323.55900622-.49192547 1.16273292-.55900621 1.81118013-.089441.78260869-.13416149 1.56521739-.22360249 2.37018637h-3.15279503V4.76273268H61.7590059v9.63726712h-3.1975155v-.5590062c-.0447205-1.05093172-.1341615-2.07950315-.5142857-3.06335408-.3354038-.93913044-.9167702-1.67701864-1.7888199-2.14658386-.4919255-.26832298-1.0285714-.42484472-1.6099379-.46956521-.3354037-.02236025-.6931677-.0447205-1.0732919-.06708075V25.0211178c0 .3130435.089441.6484472.2012422.9391304.178882.447205.5590062.6484472 1.0509317.6484472h1.9453416c.1341615 0 .2236025.0223603.2236025.178882v3.1751553H43.66956492zM159.674534 23.5006209h1.878261v2.4372671c0 .8944099-.111802 1.7888198-.469565 2.616149-.357764.804969-.983851 1.3416149-1.811181 1.6322982-.737888.2459627-1.498136.3577639-2.280745.3577639-.737888 0-1.453416 0-2.168944-.2906832-.760248-.3130435-1.363975-.7826087-1.78882-1.4981366-.156522-.268323-.290683-.5813665-.424845-.8496895-.648447.8273292-1.408695 1.5652174-2.370186 2.0347826-.626087.2906833-1.274534.4919255-1.967702.5590062-1.162733.1118013-2.325466.089441-3.443478-.3354037-1.229814-.4472049-2.034783-1.3192546-2.414907-2.5490683-.201242-.6484472-.290683-1.2968944-.313043-1.9900621-.044721-.804969.04472-1.5652174.313043-2.3254659.313044-.8273291.87205-1.4310559 1.609938-1.8782608.93913-.5590062 1.990062-.7826087 3.063354-.983851 1.006211-.2012422 2.034783-.3577639 3.040994-.6260869.782608-.2012422 1.498136-.5813665 1.900621-1.3863354.268323-.536646.245963-1.1403727.201242-1.7217391-.04472-.5813665-.201242-1.1403727-.536646-1.6099379-.402484-.5813665-.983851-.9167702-1.654658-1.0509317-1.006211-.2012422-2.012423-.1565218-2.973913.2012422-.268323.1118013-.536646.2459628-.804969.3801242 0 .0223603 0 .0670808.02236.089441.134162.0223603.290683.0447205.424845.089441.827329.2459628 1.498136.6708075 1.677018 1.5875777.223603 1.1180124-.245962 2.1689441-1.363975 2.5937888-.983851.3801242-1.967702.357764-2.906832-.1565217-.849689-.4695653-1.296894-1.2298137-1.363975-2.2136646-.044721-.715528.04472-1.4086957.380124-2.0571429.402484-.80496894 1.028571-1.3863354 1.81118-1.81118012.939131-.51428572 1.945342-.7826087 2.996273-.96149068 1.363976-.24596274 2.727951-.22360249 4.069566-.17888199 1.073292.02236025 2.124223.22360248 3.108074.67080745 1.028572.49192547 1.78882 1.27453416 2.213665 2.34782604.290683.7378882.491925 1.4981367.514285 2.2807454.044721 1.3639751.089441 2.7055901.111802 4.0695652.02236 1.6322981 0 3.2645963 0 4.8968944 0 .2012423.02236.4248447.04472.626087.044721.2459627.268323.4248447.514286.4472049.491925.0223603.849689-.2012422.961491-.6931677.111801-.5142857.156521-1.0509316.201242-1.5652174.02236-.3577639 0-.7602484 0-1.1850931zm-7.468323-2.2360249c-.760249.3354038-1.520497.6484472-2.236025 1.0062112-.469565.2236025-.93913.4695652-1.341615.7826087-.715528.5813665-.91677 1.3639752-.782609 2.2807454.111802.8273291.670808 1.4757764 1.498137 1.5875776 1.207453.178882 2.258385-.3130435 2.616149-1.5204969.134162-.4695652.223603-.9838509.245963-1.4757764.02236-.8720497 0-1.7664596 0-2.6608696zM90.0447202 21.9354035c.0447205.5590062.0670807 1.0509317.1341615 1.5652174.089441.5590062.178882 1.1403727.357764 1.6770186.3577639 1.0509317 1.0285714 1.7888199 2.1465838 2.0124224.9614907.2012422 1.8559006 0 2.6608696-.5813665.6931677-.4919254 1.1850931-1.1403727 1.4310559-1.9453416.0670807-.2236025.1118012-.4248447.178882-.6708075h3.9801242c-.0670808.357764-.1118012.715528-.2012422 1.0509317-.2236025.8496895-.5813665 1.6546584-1.1180125 2.3701864-.5590062.7602484-1.2521739 1.3863354-2.0795031 1.8559006-.8049689.4919254-1.6770186.8273292-2.5937888 1.0062112-.6037267.1118012-1.2074534.2236024-1.8111801.2236024-.7602485.0223603-1.5204969 0-2.2807454-.1118012-1.4086956-.2012422-2.70559-.6708074-3.8236024-1.5652174-.8720497-.6931677-1.5428572-1.5428571-2.0124224-2.5267081-.4248447-.8944099-.7378882-1.8559006-.8273292-2.8397515-.089441-.9167702-.2012422-1.8335404-.2012422-2.7503106.0223602-1.4534161.3130434-2.8621118.8944099-4.2260869.4919255-1.1403727 1.2298137-2.1242236 2.1465839-2.92919258 1.0956521-.96149068 2.3925465-1.54285714 3.8236024-1.83354037.8720497-.17888199 1.7440994-.17888199 2.5937889-.13416149.9167701.0447205 1.7888198.29068323 2.6385093.62608696 1.0956522.44720497 2.0124223 1.16273292 2.795031 2.03478258.6037267.6931677 1.073292 1.4757764 1.4534162 2.3031056.357764.8496895.6260869 1.6993789.7826087 2.6161491.089441.4919254.1341615 1.0062112.178882 1.4981366.0447205.4024845.0447205.7826087.0670807 1.2298137-3.7341615.0447205-7.4906832.0447205-11.3142857.0447205zm5.2993789-3.063354c-.0447205-.6931677-.0670808-1.3863355-.1565218-2.0571429-.0670807-.5142857-.3130434-.9838509-.6708074-1.3863354-.5142857-.5813665-1.1627329-.7602485-1.9229814-.7602485-.9614907 0-1.7440994.6484473-2.1018633 1.4086957-.4248448.8944099-.3354038 1.8335404-.3130435 2.7950311h5.1652174zM130.2037264 15.2496892h-2.0347826c-.2012422 0-.2906832-.0670807-.268323-.268323v-2.77267078c.3354037-.0447205.6484472-.06708075.9391305-.13416149.9838509-.22360249 1.6770186-.8273292 2.2136646-1.65465839.5590062-.87204969.8944099-1.83354037 1.0732919-2.83975155.1341615-.7826087.2459627-1.56521739.3801242-2.32546584 0-.06708075.1118012-.15652174.178882-.15652174h3.0409938c.2236025 0 .178882.13416149.178882.29068323V12.23105566h4.1813662v3.06335404h-4.1813662V25.937888c0 .6931677.3577639 1.1627329.9391304 1.2298136.7602484.089441 1.3192547-.1341615 1.6099379-.9614907.1341615-.3801242.2012422-.8273291.2012422-1.2298136.0223603-1.1627329 0-2.3254659 0-3.4881988h2.7503107v.2012423c0 1.2745341.02236 2.5490683 0 3.8012422-.02236.8944099-.201242 1.7664596-.603727 2.5937888-.603727 1.2074534-1.587577 1.9229814-2.8844719 2.2807454-.9838509.2683229-2.0124223.2906832-3.0186335.2459627-1.0285714-.0670808-2.0124224-.357764-2.8397516-.9838509-.6708074-.5142858-1.1403726-1.1850932-1.4310559-1.9900622-.2236025-.6484472-.4024844-1.3192546-.4024844-2.0124223-.0223603-3.331677-.0447205-6.6857143-.0447205-10.0173913.0223602-.1565218.0223602-.2459628.0223602-.357764zM174.365217 14.511801c-.223602-.3354037-.760248-.4919255-1.185093-.4248447-1.252174.2012422-1.83354 1.1180124-2.303106 2.1465838-.380124.8273292-.491925 1.6993789-.469565 2.5937889.02236 2.2807453 0 4.5614906.02236 6.8645962 0 .2236025.044721.4248448.111802.6484472.111801.357764.491925.6037267.89441.6037267h1.565217v3.0633541h-10.911801v-3.0633541h1.520497c.648447-.0223602.91677-.3130434 1.028571-.8944099.044721-.2236025.044721-.447205.044721-.6708074v-8.8099379c0-.268323-.111802-.5590062-.201243-.8273292-.134161-.357764-.424844-.4695652-.782608-.4919255-.536646-.0223602-1.073292 0-1.609938 0v-3.04099378h8.072049v2.97391308c.022361 0 .044721.0223602.044721.0223602.04472-.089441.111801-.2012422.134161-.2906832.313044-.804969.737889-1.52049692 1.341615-2.14658387 1.207454-1.27453416 2.951553-1.5204969 4.47205-.60372671 1.073292.67080745 1.654658 1.65465838 1.900621 2.86211178.245963 1.1180124.044721 2.1689441-.581366 3.1080746-.536646.8273291-1.319255 1.2968944-2.347826 1.2074534-.84969-.0670808-1.609938-.3354038-2.079504-1.0956522-.402484-.626087-.491925-1.2968944-.335403-2.0347826.089441-.4248447.245962-.804969.559006-1.1180124.290683-.3130435.670807-.4695653 1.095652-.5813665z" /> </g> </g> </svg> </a><span class="sc-breuTD kXdofZ">News you can trust since 1887</span></div></div><div class="sc-ksZaOG ctgFeS"><div class="sc-hHLeRK ebjRlE"><div class="sc-dkzDqf evFaCA"><button class="menu-logged-out login-button"><span class="sc-jSMfEi iYPxLl">Sign in</span><span class="sc-hKMtZM gcwZTx">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gKXOVf sc-iBkjds cdcswY gYCGXc piano-account-name">Welcome back</span><span class="sc-gKXOVf cdcswY border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe "><span class="sc-bczRLJ peedh divider"></span><a class="sc-eCYdqJ kggKSr font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-bjUoiL dbJSvr search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hAZoDl cMrVnI"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/latest" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Latest">Latest</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/health/coronavirus" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus">Coronavirus</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sheffield-telegraph" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sheffield Telegraph">Sheffield Telegraph</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business" href="/business">Business</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Ukraine Crisis" href="/health/coronavirus">Ukraine Crisis</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sheffield United" href="/sport/football/sheffield-united">Sheffield United</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sheffield Wednesday" href="/sport/football/sheffield-wednesday">Sheffield Wednesday</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Rotherham United" href="/sport/football/rotherham-united">Rotherham United</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/rugby-league" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Rugby League">Rugby League</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/ice-hockey" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Ice Hockey">Ice Hockey</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/sport-opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport Opinion">Sport Opinion</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu7.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/whats-on/nightlife" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Nightlife">Nightlife</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu9.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Puzzles" href="/puzzles">Puzzles</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu12"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended " href="/recommended ">Recommended </a><span on="tap:sectionMenu12.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended </li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu13"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu14"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/advertise-in-sheffield/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/advertise-in-sheffield/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu15"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SHES&amp;utm_source=sheffield-star&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li><li class="hover-section"><div id="sectionMenu16"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Contact Us" href="/contact-us">Contact Us</a></div></div></li></ul></nav><div class="sc-fEOsli gkulvr detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/sheffieldstar" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit The Star on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/SheffieldStar" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit The Star on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-idiyUo bXMeBM"><div id="menu-newsletter-signup" class="sc-papXJ dDIuix   "><div class="sc-jqUVSM euwuoV"><div class="sc-kDDrLX ddNTBQ"> <svg width="179" height="36" viewBox="0 0 179 36" xmlns="http://www.w3.org/2000/svg"> <g fill-rule="nonzero"> <path d="M18.0223602 0c.357764.80496894.715528 1.58757764 1.0956522 2.39254658.626087 1.38633541 1.2521739 2.77267081 1.9006211 4.15900622.357764.76024844.715528 1.52049689 1.073292 2.30310559.3354037.71552795.6484472 1.43105591.9838509 2.14658381.178882.4024845.1341615.3354038.5142857.2906833.5590062-.089441 1.1180124-.1118013 1.6770186-.1565218.5590063-.0670807 1.1180125-.1341615 1.6770187-.2012422.4024845-.0447205.7826087-.0670808 1.1850931-.1118013.5813665-.0670807 1.1403727-.1341614 1.7217392-.2012422.3801242-.0447205.7602484-.0670807 1.1403726-.1118012.6037268-.0670808 1.2074535-.1341615 1.8111802-.2012423.4024844-.0447205.8049689-.0670807 1.2074534-.1118012.4024845-.0447205.8049689-.1118013 1.2298137-.1341615.0670807 0 .2012422.0670807.2236024.1118012.3130435.715528.626087 1.4310559.9391305 2.1689441.0223602.0447205 0 .178882-.0447205.2012423-.6037267.5813664-1.2074534 1.1627329-1.8335404 1.7440994l-.0670807.0670807c-.6484472.626087-1.2968945 1.2745342-1.9677019 1.9006211-.7378882.715528-1.4757764 1.4086957-2.2360249 2.1242236-.7155279.6931677-1.4534161 1.3863354-2.1689441 2.0795031-.2012422.2012423-.4024844.3801243-.6037267.5590062.6037267 1.3639752 1.2074535 2.6832299 1.8111802 4.0024845.5590062 1.2298137 1.1180124 2.4596273 1.6770186 3.7118013.4695652 1.0285714.9167702 2.0571428 1.3863354 3.0857142.0223603.0670808 0 .2012423-.0447205.2459628-.5813665.5813664-1.1850932 1.1627329-1.7888199 1.7440994-.0447205.0447204-.178882.0447204-.2459627.0223602-1.0956522-.6037267-2.1689441-1.2298137-3.242236-1.8559006-1.0285715-.5813665-2.0347826-1.1850932-3.0633541-1.7664596-.8720497-.4919255-1.7217391-.983851-2.5937888-1.4757764-.4919255-.2906833-1.0062112-.5813665-1.4981366-.8720497-.4919255.4472049-.983851.8720497-1.4757764 1.2968944l-2.0795031 1.8111801c-.3130435.2906832-.6484472.5813665-.9614907.8496894-.6931677.626087-1.4086957 1.2298137-2.1018634 1.8559007-.5142857.4695652-1.0285714.9167701-1.5428571 1.3863354-.3354037.3130434-.6708075.6260869-1.0062112.9167702h-.1118012c-.0223603-.0223603-.0447205-.0670808-.0670808-.089441-.76024843-.447205-1.52049688-.8720497-2.28074532-1.3192547-.06708075-.0447205-.15652174-.2012422-.13416149-.268323.15652174-.7826087.33540372-1.5428571.51428571-2.3254658.31304348-1.3863354.60372671-2.7503106.91677019-4.136646.38012422-1.6993789.76024841-3.3987577 1.14037271-5.0981366.0447205-.1565218-.0223603-.178882-.1118013-.2459628-1.18509315-.6931677-2.34782607-1.3863354-3.53291924-2.1018633-1.45341615-.8720497-2.92919255-1.7440994-4.38260869-2.6385093C1.72173913 17.2397516.84968944 16.7478261 0 16.2335404v-.1118013c.02236025-.0223602.0447205-.0447205.0447205-.0670807.20124223-.7378882.40248447-1.4981367.62608695-2.2360249.02236025-.0670807.089441-.1788819.15652174-.1788819.35776398-.0447205.6931677-.0670808 1.05093168-.1118013.35776397-.0447205.71552795-.0670807 1.07329193-.1118012.58136645-.0670808 1.16273291-.1341615 1.74409937-.2012423.55900622-.0670807 1.11801243-.1118012 1.67701864-.1565217.60372671-.0670808 1.20745341-.1341615 1.81118012-.2012422.38012423-.0447205.76024845-.0670808 1.14037267-.1118013.55900621-.0670807 1.1403727-.1341615 1.6993789-.2012422.5590062-.0670808 1.1180124-.089441 1.6770186-.1565218.0670808 0 .178882-.1118012.178882-.1788819.1341615-.536646.2459627-1.0956522.357764-1.6322982.3354037-1.63229812.6484472-3.26459626.9838509-4.87453415.357764-1.74409937.715528-3.48819875 1.0732919-5.20993788.0223603-.089441.1565218-.178882.2459628-.20124224.5590062-.089441 1.1180124-.1341615 1.6770186-.17888199C17.4186335.089441 17.6198758.0447205 17.821118 0h.2012422zm8.9440994 14.6459627c-.0223602-.0223602-.0223602-.0447205-.0447205-.089441-2.1689441.2236025-4.3155279.447205-6.484472.6708075-.9391305-2.0795031-1.8559006-4.1590062-2.8173913-6.28322982-.4695652 2.30310562-.9167702 4.53913042-1.3639752 6.73043482-2.2136646.2236024-4.4049689.4695652-6.57391302.6931677.67080742.4919254 1.34161492.9167701 1.99006212 1.3416149 1.1180124.7155279 2.2360248 1.4534161 3.3763975 2.1689441.178882.1118012.2012422.2236025.1565217.4024844-.1341614.5813665-.2459627 1.1850932-.3801242 1.7664597-.2236025 1.1180124-.4695652 2.2583851-.6931677 3.3763975-.089441.3801242-.1565217.7602484-.2459627 1.1403727.0223602.0223602.0447205.0223602.0447205.0447205 1.6770186-1.4981367 3.3763975-2.9962733 5.0534161-4.49441 1.9453416 1.0062112 3.868323 2.0124224 5.8583851 3.0633541-.089441-.2236025-.1565217-.3801243-.2459627-.536646-.2906832-.6708075-.6037267-1.3192547-.8944099-1.9900621-.4695653-1.0732919-.9391305-2.1689441-1.4086957-3.242236-.0670807-.1341615-.0447205-.2236025.0447205-.3130435.5142857-.4919255 1.0509317-1.0062112 1.5652174-1.4981367.536646-.5366459 1.0732919-1.0956521 1.6322981-1.6322981.4919255-.447205.9614907-.8944099 1.4310559-1.3192547z" fill="#2D3091" /> <g fill="#D0021B"> <path d="M107.3291922 30.3875774v-9.9503106c.0447205 0 .1118013-.0223602.1565218-.0223602h2.8173913c.178882 0 .2236025.0670807.268323.2459627.1565217.6708075.3130435 1.3416149.5142857 1.9900621.2459627.7378882.6708074 1.4086957 1.1850932 2.0124224.5142857.6037267 1.1180124 1.1180124 1.8111801 1.5204969.9167702.536646 1.8782608.8496894 2.9291925.9614907 1.0509317.1118012 2.0795031.0670807 3.0633541-.4024845 1.0062111-.5142857 1.6546583-1.2968944 1.8559006-2.4149068.1565217-.7602485-.268323-1.8111801-.9167702-2.2583851-.8496894-.6037267-1.8335404-.9167702-2.8173913-1.1850932-1.6099379-.4024845-3.2198758-.7378882-4.8074534-1.1850932-.8496895-.2459627-1.6546584-.5813664-2.4372671-.9614906-1.4310559-.715528-2.5267081-1.7888199-3.1975155-3.2645963-.2906833-.6708075-.4919255-1.3863354-.5590062-2.12422361-.0447205-.58136646-.1118013-1.14037267-.089441-1.72173913.0447205-1.16273292.2683229-2.32546584.7826087-3.37639752.6260869-1.25217391 1.5875776-2.2136646 2.8173913-2.88447205.9614906-.53664596 2.0124223-.87204969 3.0857142-1.07329192.6037268-.1341615 1.2298137-.15652174 1.8559007-.22360249.3354037-.02236025.6708074-.0447205 1.0062112-.0447205 1.3192546-.0447205 2.5937888.178882 3.8236024.62608696 1.0509317.38012422 2.0347826.91677019 2.9515528 1.54285714.2012423-.6037267.4024845-1.18509316.6037267-1.76645962h2.8844721v9.3242236h-3.1751553c-.178882-1.31925466-.6037267-2.52670808-1.4310559-3.5552795-1.0509317-1.31925466-2.3701863-2.2136646-4.047205-2.52670808-.3577639-.06708074-.7378882-.15652174-1.0956521-.13416149-.983851.02236025-1.9677019.11180124-2.8173913.71552795-.6037267.44720497-1.0062112 1.05093168-1.073292 1.81118013-.0447205.44720496-.0670807.89440993.0223603 1.31925465.1341615.62608696.6484472 1.00621118 1.1850932 1.31925466.9167701.51428572 1.9229813.7378882 2.9291925.98385093 1.6322981.40248449 3.2645963.71552799 4.8521739 1.27453419 1.1403727.4024844 2.2136646.9167702 3.152795 1.6770186.9391305.7378882 1.6322982 1.6770186 2.0571429 2.7950311.3130435.8496894.4695652 1.7440993.536646 2.6385093.0670807 1.2968944-.089441 2.5490683-.5142858 3.7565217-.2683229.7378882-.6484472 1.3863354-1.1403726 1.9900621-1.1850932 1.4310559-2.7726708 2.1689441-4.5167702 2.5937889-.6931677.1565217-1.4086957.2459627-2.1465839.3130434-.6484472.0670808-1.2968944.089441-1.9229813.0447205-1.4534162-.089441-2.8844721-.3577639-4.2484472-.9167702-.804969-.3354037-1.5652174-.7602484-2.2360249-1.3192546-.1341615-.1118013-.178882-.0670808-.2459627.0670807-.2236025.5142857-.447205 1.0509317-.6708075 1.5652174-.0670807.1565218-.1341615.268323-.3577639.268323-.804969-.0223602-1.6099379 0-2.4149069 0-.089441-.0447205-.178882-.0447205-.268323-.0447205zM70.8819873 15.0708072c.2236025-.3130435.4248447-.6260869.6708074-.9391304.5813665-.78260871 1.2745342-1.45341617 2.1465839-1.90062114.6037267-.31304347 1.2745341-.51428571 1.9677018-.55900621.6037268-.04472049 1.2298137-.08944099 1.8335404-.04472049 1.2074534.08944099 2.3254659.49192546 3.1304348 1.4310559.626087.7378882.9614907 1.60993784 1.1403727 2.54906834.178882.8944099.2012422 1.8111801.2012422 2.7279503v7.0881987c0 .357764.0223603.7378882.2459627 1.0509317.178882.2906833.447205.4248447.7826087.4248447.4919255.0223603 1.0062112 0 1.5204969 0v3.0409938H74.370186v-3.0409938h.804969c.7155279.0223603 1.0509317-.4695652 1.0509317-1.0285714.0447205-2.5267081.0670807-5.0534161.0447205-7.557764 0-.7378882-.0447205-1.4981366-.4024845-2.1913043-.3354037-.626087-.8496895-.9614907-1.5428572-1.0509317-.4695652-.0670807-.9391304-.089441-1.3863354.0670808-.5590062.2012422-.9614906.5590062-1.2745341 1.0509316-.3130435.5142858-.536646 1.073292-.536646 1.6993789-.0223602 2.0124224-.0447205 4.0248447-.0447205 6.0372671 0 .4248447-.0223602.8273292 0 1.2521739.0223603.4024845 0 .8273292.2012423 1.2074534.1788819.3354038.4472049.4919255.8049689.5142857.2906832.0223603.6037267 0 .8944099.0223603.0670808 0 .178882.1118012.178882.1565217.0223603.9614907 0 1.9006212 0 2.8844721H62.7875773v-3.0409938h1.4981367c.5142857 0 1.0062112-.357764 1.0285714-.9838509.0223603-.6037267.0447205-1.1850932.0447205-1.7888199V9.25714262c0-.42484472-.0223602-.84968944-.3801242-1.18509317-.2012422-.17888198-.4024845-.24596273-.6708075-.24596273h-1.4086956c-.1341615 0-.2236025-.02236025-.2236025-.17888199V4.76273268h8.0720497V15.048447c.089441.0223602.1118012.0223602.1341615.0223602zM43.66956492 29.9627327v-3.1751553c0-.178882.08944099-.2012422.22360248-.178882.67080746 0 1.34161491-.0223602 1.99006212 0 .51428571.0223603 1.02857142-.3130435 1.18509316-.9167702.0447205-.1341615.06708075-.2906832.06708075-.4472049V8.40745318 8.1391302c-.60372671-.06708075-1.16273292.02236025-1.72173913.15652174-1.09565218.26832298-1.92298137.91677018-2.45962733 1.92298136-.29068323.55900622-.49192547 1.16273292-.55900621 1.81118013-.089441.78260869-.13416149 1.56521739-.22360249 2.37018637h-3.15279503V4.76273268H61.7590059v9.63726712h-3.1975155v-.5590062c-.0447205-1.05093172-.1341615-2.07950315-.5142857-3.06335408-.3354038-.93913044-.9167702-1.67701864-1.7888199-2.14658386-.4919255-.26832298-1.0285714-.42484472-1.6099379-.46956521-.3354037-.02236025-.6931677-.0447205-1.0732919-.06708075V25.0211178c0 .3130435.089441.6484472.2012422.9391304.178882.447205.5590062.6484472 1.0509317.6484472h1.9453416c.1341615 0 .2236025.0223603.2236025.178882v3.1751553H43.66956492zM159.674534 23.5006209h1.878261v2.4372671c0 .8944099-.111802 1.7888198-.469565 2.616149-.357764.804969-.983851 1.3416149-1.811181 1.6322982-.737888.2459627-1.498136.3577639-2.280745.3577639-.737888 0-1.453416 0-2.168944-.2906832-.760248-.3130435-1.363975-.7826087-1.78882-1.4981366-.156522-.268323-.290683-.5813665-.424845-.8496895-.648447.8273292-1.408695 1.5652174-2.370186 2.0347826-.626087.2906833-1.274534.4919255-1.967702.5590062-1.162733.1118013-2.325466.089441-3.443478-.3354037-1.229814-.4472049-2.034783-1.3192546-2.414907-2.5490683-.201242-.6484472-.290683-1.2968944-.313043-1.9900621-.044721-.804969.04472-1.5652174.313043-2.3254659.313044-.8273291.87205-1.4310559 1.609938-1.8782608.93913-.5590062 1.990062-.7826087 3.063354-.983851 1.006211-.2012422 2.034783-.3577639 3.040994-.6260869.782608-.2012422 1.498136-.5813665 1.900621-1.3863354.268323-.536646.245963-1.1403727.201242-1.7217391-.04472-.5813665-.201242-1.1403727-.536646-1.6099379-.402484-.5813665-.983851-.9167702-1.654658-1.0509317-1.006211-.2012422-2.012423-.1565218-2.973913.2012422-.268323.1118013-.536646.2459628-.804969.3801242 0 .0223603 0 .0670808.02236.089441.134162.0223603.290683.0447205.424845.089441.827329.2459628 1.498136.6708075 1.677018 1.5875777.223603 1.1180124-.245962 2.1689441-1.363975 2.5937888-.983851.3801242-1.967702.357764-2.906832-.1565217-.849689-.4695653-1.296894-1.2298137-1.363975-2.2136646-.044721-.715528.04472-1.4086957.380124-2.0571429.402484-.80496894 1.028571-1.3863354 1.81118-1.81118012.939131-.51428572 1.945342-.7826087 2.996273-.96149068 1.363976-.24596274 2.727951-.22360249 4.069566-.17888199 1.073292.02236025 2.124223.22360248 3.108074.67080745 1.028572.49192547 1.78882 1.27453416 2.213665 2.34782604.290683.7378882.491925 1.4981367.514285 2.2807454.044721 1.3639751.089441 2.7055901.111802 4.0695652.02236 1.6322981 0 3.2645963 0 4.8968944 0 .2012423.02236.4248447.04472.626087.044721.2459627.268323.4248447.514286.4472049.491925.0223603.849689-.2012422.961491-.6931677.111801-.5142857.156521-1.0509316.201242-1.5652174.02236-.3577639 0-.7602484 0-1.1850931zm-7.468323-2.2360249c-.760249.3354038-1.520497.6484472-2.236025 1.0062112-.469565.2236025-.93913.4695652-1.341615.7826087-.715528.5813665-.91677 1.3639752-.782609 2.2807454.111802.8273291.670808 1.4757764 1.498137 1.5875776 1.207453.178882 2.258385-.3130435 2.616149-1.5204969.134162-.4695652.223603-.9838509.245963-1.4757764.02236-.8720497 0-1.7664596 0-2.6608696zM90.0447202 21.9354035c.0447205.5590062.0670807 1.0509317.1341615 1.5652174.089441.5590062.178882 1.1403727.357764 1.6770186.3577639 1.0509317 1.0285714 1.7888199 2.1465838 2.0124224.9614907.2012422 1.8559006 0 2.6608696-.5813665.6931677-.4919254 1.1850931-1.1403727 1.4310559-1.9453416.0670807-.2236025.1118012-.4248447.178882-.6708075h3.9801242c-.0670808.357764-.1118012.715528-.2012422 1.0509317-.2236025.8496895-.5813665 1.6546584-1.1180125 2.3701864-.5590062.7602484-1.2521739 1.3863354-2.0795031 1.8559006-.8049689.4919254-1.6770186.8273292-2.5937888 1.0062112-.6037267.1118012-1.2074534.2236024-1.8111801.2236024-.7602485.0223603-1.5204969 0-2.2807454-.1118012-1.4086956-.2012422-2.70559-.6708074-3.8236024-1.5652174-.8720497-.6931677-1.5428572-1.5428571-2.0124224-2.5267081-.4248447-.8944099-.7378882-1.8559006-.8273292-2.8397515-.089441-.9167702-.2012422-1.8335404-.2012422-2.7503106.0223602-1.4534161.3130434-2.8621118.8944099-4.2260869.4919255-1.1403727 1.2298137-2.1242236 2.1465839-2.92919258 1.0956521-.96149068 2.3925465-1.54285714 3.8236024-1.83354037.8720497-.17888199 1.7440994-.17888199 2.5937889-.13416149.9167701.0447205 1.7888198.29068323 2.6385093.62608696 1.0956522.44720497 2.0124223 1.16273292 2.795031 2.03478258.6037267.6931677 1.073292 1.4757764 1.4534162 2.3031056.357764.8496895.6260869 1.6993789.7826087 2.6161491.089441.4919254.1341615 1.0062112.178882 1.4981366.0447205.4024845.0447205.7826087.0670807 1.2298137-3.7341615.0447205-7.4906832.0447205-11.3142857.0447205zm5.2993789-3.063354c-.0447205-.6931677-.0670808-1.3863355-.1565218-2.0571429-.0670807-.5142857-.3130434-.9838509-.6708074-1.3863354-.5142857-.5813665-1.1627329-.7602485-1.9229814-.7602485-.9614907 0-1.7440994.6484473-2.1018633 1.4086957-.4248448.8944099-.3354038 1.8335404-.3130435 2.7950311h5.1652174zM130.2037264 15.2496892h-2.0347826c-.2012422 0-.2906832-.0670807-.268323-.268323v-2.77267078c.3354037-.0447205.6484472-.06708075.9391305-.13416149.9838509-.22360249 1.6770186-.8273292 2.2136646-1.65465839.5590062-.87204969.8944099-1.83354037 1.0732919-2.83975155.1341615-.7826087.2459627-1.56521739.3801242-2.32546584 0-.06708075.1118012-.15652174.178882-.15652174h3.0409938c.2236025 0 .178882.13416149.178882.29068323V12.23105566h4.1813662v3.06335404h-4.1813662V25.937888c0 .6931677.3577639 1.1627329.9391304 1.2298136.7602484.089441 1.3192547-.1341615 1.6099379-.9614907.1341615-.3801242.2012422-.8273291.2012422-1.2298136.0223603-1.1627329 0-2.3254659 0-3.4881988h2.7503107v.2012423c0 1.2745341.02236 2.5490683 0 3.8012422-.02236.8944099-.201242 1.7664596-.603727 2.5937888-.603727 1.2074534-1.587577 1.9229814-2.8844719 2.2807454-.9838509.2683229-2.0124223.2906832-3.0186335.2459627-1.0285714-.0670808-2.0124224-.357764-2.8397516-.9838509-.6708074-.5142858-1.1403726-1.1850932-1.4310559-1.9900622-.2236025-.6484472-.4024844-1.3192546-.4024844-2.0124223-.0223603-3.331677-.0447205-6.6857143-.0447205-10.0173913.0223602-.1565218.0223602-.2459628.0223602-.357764zM174.365217 14.511801c-.223602-.3354037-.760248-.4919255-1.185093-.4248447-1.252174.2012422-1.83354 1.1180124-2.303106 2.1465838-.380124.8273292-.491925 1.6993789-.469565 2.5937889.02236 2.2807453 0 4.5614906.02236 6.8645962 0 .2236025.044721.4248448.111802.6484472.111801.357764.491925.6037267.89441.6037267h1.565217v3.0633541h-10.911801v-3.0633541h1.520497c.648447-.0223602.91677-.3130434 1.028571-.8944099.044721-.2236025.044721-.447205.044721-.6708074v-8.8099379c0-.268323-.111802-.5590062-.201243-.8273292-.134161-.357764-.424844-.4695652-.782608-.4919255-.536646-.0223602-1.073292 0-1.609938 0v-3.04099378h8.072049v2.97391308c.022361 0 .044721.0223602.044721.0223602.04472-.089441.111801-.2012422.134161-.2906832.313044-.804969.737889-1.52049692 1.341615-2.14658387 1.207454-1.27453416 2.951553-1.5204969 4.47205-.60372671 1.073292.67080745 1.654658 1.65465838 1.900621 2.86211178.245963 1.1180124.044721 2.1689441-.581366 3.1080746-.536646.8273291-1.319255 1.2968944-2.347826 1.2074534-.84969-.0670808-1.609938-.3354038-2.079504-1.0956522-.402484-.626087-.491925-1.2968944-.335403-2.0347826.089441-.4248447.245962-.804969.559006-1.1180124.290683-.3130435.670807-.4695653 1.095652-.5813665z" /> </g> </g> </svg> </div><h2 class="sc-iqcoie iVHUGI"><span>Sign up</span> to our daily newsletter</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="shef_opt_in"><input name="source" type="hidden" readonly value="The Star in article"><input name="source_url" type="hidden" readonly value="https://www.thestar.co.uk/read-this/samaritans-helping-hands-celebrating-samaritans-volunteers-who-provide-vital-community-service-3728320"><input name="source_website_category" type="hidden" readonly value="Read This"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="d8feb2b2-db8c-44aa-a369-c993db97cd4b"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LfavvMUAAAAAMDNfGiZ1budvlWgGd3B3Qt2HpM4" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.fbb00ad4299b6ffb7d94.js"></script> </body></html>